ANSI: une vulnérabilité très critique découverte dans le noyau des systèmes Linux

On décèle une vulnérabilité très critique dans le noyau des systèmes Linux”. C’est ce qu’annonce ce mercredi, l’Agence Nationale de Sécurité Informatique (ANSI).

L’ANSI appelle donc les utilisateurs à mettre à jour leurs systèmes Linux vulnérables. L’Agence souligne également que “l’exploitation de cette faille pourrait permettre à un utilisateur malveillant d’obtenir les privilèges root (l’utilisateur qui possède toutes les permissions sur le système), sur une machine vulnérable”.
Pour rappel, Linux est une famille de systèmes d’exploitation open source de type Unix fondé sur le noyau Linux. Sa création date de 1991.

Avec TAP

LAISSER UN COMMENTAIRE

Please enter your comment!
Please enter your name here