L’ANSI met en garde les internautes contre la présence de vulnérabilités dans le navigateur Google Chrome

ANSI

L’Agence nationale de sécurité informatique (ANSI) a mis en garde, vendredi, les internautes contre la présence de vulnérabilités. Et ce, dans le navigateur web Google Chrome.

L’exploitation de ces failles pourrait permettre à un attaquant distant, en incitant sa victime à visiter une page web spécifiquement conçue et publiée sur le net, d’exécuter du code arbitraire et de causer un déni de service, prévient l’ANSI dans un communiqué. Elle a, à cet égard, appelé à mettre à jour le navigateur et à exploiter la récente version 98.0.4758.10

                                                                                                                   Avec TAP

LAISSER UN COMMENTAIRE

Please enter your comment!
Please enter your name here