<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>France : Ahmed Mhiri remporte le Prix du pionner international</title>
<meta name="description" content="Travel Car est une start-up qui vient simplifier la vie des voyageurs à travers un esprit collaboratif. Ahmed Mhiri s&#039;explique."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="TravelCar, Ahmed Mhiri, économie collaborative, partage, location voiture, parking"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France : Ahmed Mhiri remporte le Prix du pionner international" />
<meta property="og:description" content="Travel Car est une start-up qui vient simplifier la vie des voyageurs à travers un esprit collaboratif. Ahmed Mhiri s&#039;explique." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Ahmed Mhiri" />
<meta property="article:tag" content="économie collaborative" />
<meta property="article:tag" content="location voiture" />
<meta property="article:tag" content="Parking" />
<meta property="article:tag" content="Partage" />
<meta property="article:tag" content="Travel car" />
<meta property="article:section" content="Conjoncture" />
<meta property="article:published_time" content="2017-06-29T11:14:26+00:00" />
<meta property="article:modified_time" content="2017-06-29T11:15:37+00:00" />
<meta property="og:updated_time" content="2017-06-29T11:15:37+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car.jpg" />
<meta property="og:image:width" content="1185" />
<meta property="og:image:height" content="590" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Travel Car est une start-up qui vient simplifier la vie des voyageurs à travers un esprit collaboratif. Ahmed Mhiri s&#039;explique." />
<meta name="twitter:title" content="France : Ahmed Mhiri remporte le Prix du pionner international" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car.jpg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; France : Ahmed Mhiri remporte le Prix du pionner international Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-Nru' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=abaeb284f5&wpp_id=190060';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"93181c17a6","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":190060,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-190060 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Couv-715.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Couv-231FP.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="travel-car" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />France : Ahmed Mhiri remporte le Prix du pionner international</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/danemark-lislande-norvege-levent-restrictions-voyage-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Tourisme" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Le Danemark, l’Islande et la Norvège lèvent les restrictions de voyage sur la Tunisie</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/affaire-paypal-on-ne-regir-economie-innovee-lois-largement-depassees/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="PayPal Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Affaire Paypal : «On ne peut régir une économie innovée avec des lois largement dépassées»</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/quelle-perspective-pour-la-visite-de-youssef-chahed-aux-etats-unis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="États-Unis Chahed L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Youssef Chahed aux États-Unis : le pourquoi de la visite?</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/24/lapplication-don-by-uib-application-innovante-service-de-solidarite/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Fondation-UIB-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Fondation UIB - L&#039;Economiste Maghrébin" />Quand une banque conjugue innovation et engagement au service de la solidarité</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/22/tunisair-express-73-de-capacites-supplementaires-djerba-cet-ete/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/tunisair-express-lEconomiste-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="tunisair express -l&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/tunisair-express-lEconomiste-Maghrébin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/tunisair-express-lEconomiste-Maghrébin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisair Express :  73% de capacités supplémentaires sur Djerba cet été</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/22/uib-berd-40-millions-euros-alloues-financement-tpe-pme-tunisiennes/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/UIB-BERD-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="????????????????" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/UIB-BERD-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/UIB-BERD-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />UIB – BERD : 40 millions d’euros alloués au financement des TPE et PME tunisiennes</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/22/cdc-partenariat-groupe-caisse-depots-francais/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Caisses dépôt CDC" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Signature d’un accord de partenariat entre la CDC et le Groupe Caisse des Dépôts français</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/29/meuble-interieurs-dividende-action-2016/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Meubles Intérieurs - L&#039;Economiste maghrebin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Meubles Intérieurs : un dividende de 0,300DT par action au titre de l&rsquo;exercice 2016</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/23/attijari-bank-ote-une-convention-au-profit-des-tunisiens-residents-a-letranger/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/conférence-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="conférence" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/conférence-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/conférence-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Attijari bank- OTE : une convention au profit des Tunisiens résidents à l&rsquo;étranger</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/22/cdc-partenariat-groupe-caisse-depots-francais/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Caisses dépôt CDC" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Caisses-des-dépôt-LEconomsite-Maghrébin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Signature d’un accord de partenariat entre la CDC et le Groupe Caisse des Dépôts français</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/19/biat-lance-premier-programme-dincubation-partenariat-blabs/" rel="bookmark"><img width="201" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/BIAT-BIAT-LEconomiste-Maghrébin.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Mohamed Agrebi, Directeur Général de la BIAT et Noomane Fehri, CEO de B@LABS" />La BIAT lance son premier programme d’incubation</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/29/abderrazek-krimi/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Slim Riahi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Gel des avoirs de Slim Riahi</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/larmee-tunisienne-se-refait-beaute-de-nouveaux-uniformes/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Armée tunisienne classement L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />L’Armée tunisienne fait peau neuve</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/ugtt-oui-nouveau-remaniement-ministeriel/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Noureddine Taboubi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />UGTT : oui pour un nouveau remaniement ministériel</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/karim-helaliremaniement-strategie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/helali-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="helali" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/helali-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/helali-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Karim Helali : &laquo;&nbsp;Pas de remaniement ministériel sans une stratégie&nbsp;&raquo;</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/27/maroc-rappelle-ambassadeur-a-haye-consultation/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Maroc-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Maroc -La Haye" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Maroc-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Maroc-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Le Maroc rappelle son Ambassadeur à La Haye pour consultation</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/23/maroc-135-millions-euros-alloues-projets-energie-renouvelable/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Green-Bond-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Green Bond" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Green-Bond-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Green-Bond-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Maroc: 135 millions d’euros alloués aux projets d&rsquo;énergies renouvelables</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/22/onu-population-mondiale-serait-8-milliards-2030/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/population-mondiale-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="population-mondiale" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/population-mondiale-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/population-mondiale-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />ONU : la population mondiale serait de 8,6 milliards à l’horizon 2030</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/21/conflit-sahara-occidental-la-tunisie-sest-toujours-engagee-dans-la-neutralite/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/diplomatie-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="diplomatie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/diplomatie-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/diplomatie-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Conflit Sahara occidental: &laquo;&nbsp;La Tunisie a toujours opté pour la neutralité&nbsp;&raquo;</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/harcelement-filles-maillot-nouveau-fleau-guette-nos-plages-cet-ete/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="jeunes filles" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Harcèlement des filles en maillot : un nouveau fléau qui guette nos plages cet été</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/28/musique-symphonique-del-jem-le-ministere-du-tourisme-et-le-ministere-des-affaires-culturelles-affichent-leurs-soutien/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/affiche-eljem-2017-60x90cm-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Musique symphonique" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/affiche-eljem-2017-60x90cm-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/affiche-eljem-2017-60x90cm-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie :  à El Jem, c&rsquo;est la fête de la musique symphonique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/27/chercheur-marocain-met-point-boosteur-antibiotiques-naturel/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/booosteur-antibiotiques-LEconomiste-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="photo crédits :  OEB" />Un chercheur marocain met au point un boosteur d’antibiotiques naturel</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/06/27/armee-nationale-quand-un-historien-retrace-la-genese/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="armée-nationale" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Vient de paraître &#8211; &laquo;&nbsp;Histoire de l&rsquo;Armée tunisienne de l&rsquo;indépendance: la genèse 1956-1960&nbsp;&raquo;</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum2017">Forum 2017</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/06/28/cyrine-ben-mlouka-laureate-prix-aimf-2017/">Cyrine Ben Mlouka, lauréate du Prix AIMF 2017</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/06/27/30eme-rapport-cour-comptes/">30ème rapport la Cour des Comptes</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/06/20/cci-tunis-mission-dhommes-daffaires-multisectorielle-a-dakar/">CCI Tunis : mission d’hommes d’affaires à Dakar</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="travel-car" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/">France : Ahmed Mhiri remporte le Prix du pionner international</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/29/meuble-interieurs-dividende-action-2016/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Meubles Intérieurs - L&#039;Economiste maghrebin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Meubles-Intérieurs-LEconomiste-maghrebin-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/29/meuble-interieurs-dividende-action-2016/">Meubles Intérieurs : un dividende de 0,300DT par action au titre de l&rsquo;exercice 2016</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/29/abderrazek-krimi/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Slim Riahi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Slim-Riahi-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/29/abderrazek-krimi/">Gel des avoirs de Slim Riahi</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/larmee-tunisienne-se-refait-beaute-de-nouveaux-uniformes/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Armée tunisienne classement L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Armee-tunisienne-classement-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/larmee-tunisienne-se-refait-beaute-de-nouveaux-uniformes/">L’Armée tunisienne fait peau neuve</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/harcelement-filles-maillot-nouveau-fleau-guette-nos-plages-cet-ete/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="jeunes filles" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/jeunes-filles-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/harcelement-filles-maillot-nouveau-fleau-guette-nos-plages-cet-ete/">Harcèlement des filles en maillot : un nouveau fléau qui guette nos plages cet été</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/danemark-lislande-norvege-levent-restrictions-voyage-tunisie/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Tourisme" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Tourisme-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/danemark-lislande-norvege-levent-restrictions-voyage-tunisie/">Le Danemark, l’Islande et la Norvège lèvent les restrictions de voyage sur la Tunisie</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/affaire-paypal-on-ne-regir-economie-innovee-lois-largement-depassees/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="PayPal Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/Paypal-tunisie-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/affaire-paypal-on-ne-regir-economie-innovee-lois-largement-depassees/">Affaire Paypal : «On ne peut régir une économie innovée avec des lois largement dépassées»</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/ugtt-oui-nouveau-remaniement-ministeriel/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Noureddine Taboubi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/ugtt-oui-nouveau-remaniement-ministeriel/">UGTT : oui pour un nouveau remaniement ministériel</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/quelle-perspective-pour-la-visite-de-youssef-chahed-aux-etats-unis/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="États-Unis Chahed L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/quelle-perspective-pour-la-visite-de-youssef-chahed-aux-etats-unis/">Youssef Chahed aux États-Unis : le pourquoi de la visite?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/06/28/nouvelles-nominations-ministere-tourisme-de-lartisanat/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60.png" class="attachment-square-60 size-square-60 wp-post-image" alt="Nominations tourisme -" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/06/28/nouvelles-nominations-ministere-tourisme-de-lartisanat/">Nouvelles nominations au ministère du Tourisme et de l&rsquo;Artisanat</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">France : Ahmed Mhiri remporte le Prix du pionner international</h1>
<img width="1185" height="590" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car.jpg" class="attachment-single size-single wp-post-image" alt="travel-car" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-540x269.jpg 540w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-636x317.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-603x300.jpg 603w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-385x192.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car.jpg 1185w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-540x269@2x.jpg 1080w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/travel-car-385x192@2x.jpg 770w" sizes="(max-width: 1185px) 100vw, 1185px" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_1693601817 print-no" id="essb_displayed_shortcode_1693601817" data-essb-postid="190060" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-instance="1693601817"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&#39;,&#39;facebook&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;counturl=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;twitter&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;google&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;linkedin&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1693601817(&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&#39;,&#39;reddit&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F&#39;,&#39;pocket&#39;,&#39;1693601817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-190060 post type-post status-publish format-standard has-post-thumbnail hentry category-conjoncture category-economie tag-ahmed-mhiri tag-economie-collaborative tag-location-voiture tag-parking tag-partage tag-travel-car" id="post-190060">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_197289917 print-no" id="essb_displayed_postfloat_197289917" data-essb-postid="190060" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-instance="197289917"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&#39;,&#39;facebook&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;counturl=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;twitter&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;google&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;linkedin&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_197289917(&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&#39;,&#39;reddit&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F06%2F29%2Fla-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services%2F&#39;,&#39;pocket&#39;,&#39;197289917&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>Partant du principe de l’économie collaborative et de l’esprit du partage, Ahmed Mhiri a fondé en 2012 TravelCar, une start-up qui conçoit le parking et la location de voiture autrement. Retour une start-up innovante.</strong></p>
<p><img class="alignleft size-medium wp-image-190074" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_-540x301.jpg" alt="ahmed.mhiri" width="540" height="301" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_-540x301.jpg 540w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_-636x355.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_-538x300.jpg 538w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_-385x215.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ahmed.mhiri_.jpg 663w" sizes="(max-width: 540px) 100vw, 540px" />TravelCar ne manque pas de réaliser des performances. La dernière date du 26 juin 2017.  En effet, TravelCar a remporté le prix du pionnier international lors de la 2ème cérémonie des Grands Prix BFM BUSINESS des Services.</p>
<p>A travers le projet, le voyageur peut bénéficier d’un parking gratuitement quand il est en voyage, l’agence, pendant son absence  loue la voiture, après le consentement de son propriétaire, pendant son absence.</p>
<p>Résultats : un parking gratuit pour le voyageur et location de la voiture à prix compétitif à une autre personnes qui n’a rien à avoir avec les prix des agences de location de voiture traditionnelles.</p>
<p>Lancé en 2012, le concept a fait bel et bien ses preuves. Et comment, on parle de 100 mille utilisateurs, 400 agences dans 30 pays et un objectif de réaliser un chiffre d’affaires de 20 millions de dollars en 2017 et attendre 50 pays pendant la même année. D’ailleurs, TravelCar prends en charge la voiture, coté assurance pendant la location et rémunère son propriétaire.</p>
<p>Ahmed Mhiri a indiqué, lors de son intervention sur la chaîne française BMF que le projet a vu le jour à,la suite à un simple constat « des voitures dans le parking qui ne servent pas à grand-chose pendant le propriétaire est absent, des prix de parking élevé, des prix de location élevé. On s’est dit dans ce monde où on mutualise les ressources, on partage les ressources dormantes, c’est dommage de ne pas le faire avec les voitures des voyageurs », dit-t-il avec enthousiasme.</p>
<p>Et de considérer « on est devenu un acteur qui simplifie la mobilité des voyageurs ».</p>
<p>Pour rappel, Ahmed Mhiri est titulaire d’un Master en sécurité informatique l&rsquo;université de Versailles en France et vit en France depuis plus que 10 ans.  Notons aussi que le projet est opérationnel à travers une équipe de 26 personnes et 60 partenaires.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_17237955 print-no" id="essb_displayed_bottom_17237955" data-essb-postid="190060" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" data-essb-instance="17237955"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&t=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&#39;,&#39;facebook&#39;,&#39;17237955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&amp;counturl=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;twitter&#39;,&#39;17237955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;google&#39;,&#39;17237955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;17237955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=France+%3A+Ahmed+Mhiri+remporte+le+Prix+du+pionner+international&amp;url=http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/&#39;,&#39;linkedin&#39;,&#39;17237955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/"
dc:title="France : Ahmed Mhiri remporte le Prix du pionner international"
trackback:ping="http://www.leconomistemaghrebin.com/2017/06/29/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a></p>
<p>Publi&eacute; le <span class="date updated">29/06/2017 &agrave; 11:14</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/ahmed-mhiri/" rel="tag">Ahmed Mhiri</a> <a href="http://www.leconomistemaghrebin.com/tag/economie-collaborative/" rel="tag">économie collaborative</a> <a href="http://www.leconomistemaghrebin.com/tag/location-voiture/" rel="tag">location voiture</a> <a href="http://www.leconomistemaghrebin.com/tag/parking/" rel="tag">Parking</a> <a href="http://www.leconomistemaghrebin.com/tag/partage/" rel="tag">Partage</a> <a href="http://www.leconomistemaghrebin.com/tag/travel-car/" rel="tag">Travel car</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/06/28/nouvelles-nominations-ministere-tourisme-de-lartisanat/" title="Nouvelles nominations au ministère du Tourisme et de l&rsquo;Artisanat" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Nominations tourisme -" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Nominations-tourisme-LEconomiste-Maghrébin-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/06/28/nouvelles-nominations-ministere-tourisme-de-lartisanat/" title="Nouvelles nominations au ministère du Tourisme et de l&rsquo;Artisanat" class="wpp-post-title" target="_self">Nouvelles nominations au ministère du Tourisme et de l&rsquo;Artisanat</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/06/28/quelle-perspective-pour-la-visite-de-youssef-chahed-aux-etats-unis/" title="Youssef Chahed aux États-Unis : le pourquoi de la visite?" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="États-Unis Chahed L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Youssef-chahed-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/06/28/quelle-perspective-pour-la-visite-de-youssef-chahed-aux-etats-unis/" title="Youssef Chahed aux États-Unis : le pourquoi de la visite?" class="wpp-post-title" target="_self">Youssef Chahed aux États-Unis : le pourquoi de la visite?</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/01/12/nouvelle-grille-salaires-augmentations/" title="La nouvelle grille des salaires après augmentations" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Salaires fonction publique L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/01/12/nouvelle-grille-salaires-augmentations/" title="La nouvelle grille des salaires après augmentations" class="wpp-post-title" target="_self">La nouvelle grille des salaires après augmentations</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/06/28/internet-user-by-country-2016-tunisie-neuvieme-en-afrique/" title="Utilisateurs d&rsquo;internet en 2016 : la Tunisie classée neuvième en Afrique" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Internet users - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Internet-users-LEconomiste-Maghrébin-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/06/28/internet-user-by-country-2016-tunisie-neuvieme-en-afrique/" title="Utilisateurs d&rsquo;internet en 2016 : la Tunisie classée neuvième en Afrique" class="wpp-post-title" target="_self">Utilisateurs d&rsquo;internet en 2016 : la Tunisie classée neuvième en Af...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-hammamet-juillet-aout/" title="Festival International de Hammamet du 15 juillet au 26 août 2017" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Festival International de Hammamet" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-hammamet-juillet-aout/" title="Festival International de Hammamet du 15 juillet au 26 août 2017" class="wpp-post-title" target="_self">Festival International de Hammamet du 15 juillet au 26 août 2017</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-189844 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-livres tag-armee-nationale tag-faycel-cherif tag-genese tag-independance tag-manouba" id="post-189844">
<a href="http://www.leconomistemaghrebin.com/2017/06/27/armee-nationale-quand-un-historien-retrace-la-genese/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-92x92.jpg" class="attachment-square size-square wp-post-image" alt="armée-nationale" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/armée-nationale-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/06/27/armee-nationale-quand-un-historien-retrace-la-genese/" rel="bookmark">Vient de paraître &#8211; &laquo;&nbsp;Histoire de l&rsquo;Armée tunisienne de l&rsquo;indépendance: la genèse 1956-1960&nbsp;&raquo;</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par H. Marzouk &amp; A. Krimi" class="url fn" rel="author">H. Marzouk &amp; A. Krimi</a>, le <span class="date updated">27/06/2017 &agrave; 15:02</span></p>
</li>
<li class="post-189572 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-societe tag-artistes-tunisiens tag-festival-international-de-carthage tag-mokhtar-rassaa tag-programmation-2017" id="post-189572">
<a href="http://www.leconomistemaghrebin.com/2017/06/23/festival-international-carthage-mokhtar-rassaa-programmation/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Festival de Carthage" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-de-Carthage-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/06/23/festival-international-carthage-mokhtar-rassaa-programmation/" rel="bookmark">Festival international de Carthage : Mokhtar Rassaâ annonce la programmation de la 53ème édition</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par Imen Zine" class="url fn" rel="author">Imen Zine</a>, le <span class="date updated">23/06/2017 &agrave; 10:46</span></p>
</li>
<li class="post-189356 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-evenement tag-bizerte tag-culture tag-festival-international-de-bizerte tag-musique" id="post-189356">
<a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-de-bizerte-annonce-couleurs/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-92x92.jpg" class="attachment-square size-square wp-post-image" alt="festival.bizerte" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/festival.bizerte-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-de-bizerte-annonce-couleurs/" rel="bookmark">Le Festival international de Bizerte annonce la couleur</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par E.M" class="url fn" rel="author">E.M</a>, le <span class="date updated">21/06/2017 &agrave; 14:05</span></p>
</li>
<li class="last-post post-189277 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-societe tag-anouar-brahem tag-el-teatro tag-festival-international-de-hammamet-2017 tag-taoufik-jebali" id="post-189277">
<a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-hammamet-juillet-aout/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Festival International de Hammamet" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/Festival-International-de-Hammamet-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/06/21/festival-international-hammamet-juillet-aout/" rel="bookmark">Festival International de Hammamet du 15 juillet au 26 août 2017</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par Imen Zine" class="url fn" rel="author">Imen Zine</a>, le <span class="date updated">21/06/2017 &agrave; 11:33</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-186157 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-atb tag-banque tag-bct tag-ferid-ben-tanfous tag-hedi-mechri-2" id="post-186157">
<a href="http://www.leconomistemaghrebin.com/2017/05/23/banque-integrite-honnetete-valeurs/" rel="bookmark"><img width="92" height="46" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous.jpg" class="attachment-square size-square wp-post-image" alt="Ferid Ben Tanfous L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous.jpg 680w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/23/banque-integrite-honnetete-valeurs/" rel="bookmark">Férid Ben Tanfous, Dg de l’ATB: «Nous plaçons l’intégrité, l’honnêteté envers notre clientèle au cœur des valeurs de la banque»</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hedi-mechri/" title="Articles par Hédi Mechri" class="url fn" rel="author">Hédi Mechri</a>, le <span class="date updated">23/05/2017 &agrave; 10:35</span></p>
</li>
<li class="post-185897 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-culture tag-maryline-bellieud-vigouroux tag-mode" id="post-185897">
<a href="http://www.leconomistemaghrebin.com/2017/05/20/maryline-bellieud-vigouroux-je-pense-que-creation-en-tunisie-est-en-marche/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Marylin1" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/20/maryline-bellieud-vigouroux-je-pense-que-creation-en-tunisie-est-en-marche/" rel="bookmark">Maryline Bellieud-Vigouroux : &laquo;&nbsp;Je pense que la création en Tunisie est en marche&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">20/05/2017 &agrave; 12:57</span></p>
</li>
<li class="post-185069 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-enseignement-superieur tag-orientation-universitaire tag-recherche-technologique tag-sllim-khalbous tag-strategie tag-universite" id="post-185069">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Slim khalbous" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark">Slim Khalbous : l&rsquo;orientation universitaire en point de mire</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Propos recueillis par Hamza Marzouk" class="url fn" rel="author">Propos recueillis par Hamza Marzouk</a>, le <span class="date updated">13/05/2017 &agrave; 12:45</span></p>
</li>
<li class="last-post post-185022 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-bce tag-bouzouita tag-medias tag-politique-2 tag-training-politique" id="post-185022">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Kerim Bouzouita" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" rel="bookmark">Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles contre les forts »</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">13/05/2017 &agrave; 09:45</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"190060 http:\/\/www.leconomistemaghrebin.com\/?p=190060","disqusShortname":"leconomistemagh","disqusTitle":"France : Ahmed Mhiri remporte le Prix du pionner international","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/06\/29\/la-start-up-travel-car-remporte-un-prix-au-bfm-business-des-services\/","options":{"manualSync":false},"postId":"190060"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'190060',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '190060' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":97,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.74583601951599 seconds, on 29-06-17 10:16:15 --><!-- via php -->