<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ouverture d’un second Orange Tech Club à l’ISET Nabeul</title>
<meta name="description" content="Le « Programme Innovation » poursuit son expansion dans les régions avec l’ouverture d’un second Orange Tech Club à l’ISET Nabeul."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="universités, technologies, Orange Tech Club, Orange Developer Center"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ouverture d’un second Orange Tech Club à l’ISET Nabeul" />
<meta property="og:description" content="Le « Programme Innovation » poursuit son expansion dans les régions avec l’ouverture d’un second Orange Tech Club à l’ISET Nabeul." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Orange Developer Center" />
<meta property="article:tag" content="Orange Tech Club" />
<meta property="article:tag" content="Technologies" />
<meta property="article:tag" content="universités" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-04-22T10:20:17+00:00" />
<meta property="article:modified_time" content="2017-04-22T11:35:17+00:00" />
<meta property="og:updated_time" content="2017-04-22T11:35:17+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="488" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le « Programme Innovation » poursuit son expansion dans les régions avec l’ouverture d’un second Orange Tech Club à l’ISET Nabeul." />
<meta name="twitter:title" content="Ouverture d’un second Orange Tech Club à l’ISET Nabeul" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club.jpg" />
<meta name="twitter:creator" content="@tisstissot" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Ouverture d’un second Orange Tech Club à l’ISET Nabeul Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-LD8' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=95ea174b6b&wpp_id=183094';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"496408afbe","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":183094,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-183094 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Couv-710.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Couv229-avril-2017.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/moez-chakchouk-avenir-dependra-lusage-maitrise-technologies-numeriques/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="moezchakchouk" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />L’avenir dépendra de l’usage et la maîtrise des technologies numériques</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/anis-sahbani-le-terme-innovation-est-encore-incompris-au-sein-de-ladministration-tunisienne/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="forum de l&#039;Economiste maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Anis Sahbani: &laquo;&nbsp;Le terme innovation est encore  incompris au sein de l’administration tunisienne&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/moments-forts-19e-forum-international-de-leconomiste-maghrebin/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="DSC_0319" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les moments forts du 19e Forum international de l&rsquo;Economiste Maghrébin</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/19-eme-forum-de-leconomiste-maghrebin-quelle-strategie-a-mettre-en-oeuvre-pour-etre-au-rendez-vous-de-linnovation/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="L&#039;innovation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Quelle stratégie à mettre en œuvre pour être au rendez-vous de l’innovation ?</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Orange Tech Club" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Ouverture d’un second Orange Tech Club à l’ISET Nabeul</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/entreprises-administration-publique-appelees-nouveaux-modeles/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/linnovation-Erbel-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="entreprises" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/linnovation-Erbel-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/linnovation-Erbel-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les entreprises et l’administration publique sont appelées à offrir de nouveaux modèles</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/relance-croissance-partenariat-entreprise-universite/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/bouchamoui-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="l&#039;innovaation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/bouchamoui-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/bouchamoui-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />«La relance de la croissance dépend d&rsquo;un vrai partenariat entreprise-université»</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/innovation-axe-cooperation-tunisie-union-europeenne/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="diner" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />L&rsquo;innovation comme axe de coopération Tunisie &#8211; Union européenne</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/noomane-fehri-il-faut-la-mise-en-place-des-reformes/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="fehri N" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Noomane Fehri: &laquo;&nbsp;Il faut la mise en place des réformes&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/lubci-1ere-banque-de-place-certifiee-pci-dss/" rel="bookmark"><img width="150" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/lUBCI-1.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="PCI-DSS" />L&rsquo;UBCI, 1ère banque de la place certifiée PCI-DSS</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/18/uib-bilan-largement-positif-cours-premier-trimestre-2017/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="UIB Tunisie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie-300x150.jpg 300w, http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie-470x235.jpg 470w, http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2012/10/UIB-Tunisie.jpg 680w" sizes="(max-width: 228px) 100vw, 228px" />UIB : un bilan largement positif au cours du premier trimestre 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/05/attijari-bank-100-mdt-pour-les-pme-et-les-professionnels/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Sans-titre-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Attijari bank" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Sans-titre-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Sans-titre-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Attijari bank :100 MDT pour les petites entreprises  et les professionnels</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/18/hamma-hammami-nous-soutenons-notre-adhesion-aux-mouvements-populaires/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/hamma-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="hamma" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/hamma-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/hamma-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />H. Hammami: &laquo;&nbsp;Nous soutenons les mouvements populaires&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/18/plus-visas-tunisiens-russie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Tunisie Russie commission L&#039;Economiste Maghrébin" />La Russie sans visa pour les Tunisiens</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/18/ettakatol-annonce-son-3eme-congres-les-8-9-et-10-septembre/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/ettakatol-l-economiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="ettakatol-l-economiste-maghrebin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/ettakatol-l-economiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/ettakatol-l-economiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Ettakatol annonce son 3ème congrès pour les 8, 9 et 10 septembre</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/18/juges-manifesteront-24-28-avril/" rel="bookmark"><img width="154" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/01/magistrats-anc-l-economiste-maghrebin.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="grèves des magistrats" />Les juges manifesteront du 24 au 28 avril</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/03/eurostat-baisse-taux-chomage-zone-euro-ue-28/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="chomage" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Eurostat : baisse du taux de chômage dans la zone euro et l&rsquo;UE28</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/23/nouvelles-mesures-de-securite-vols-directes-provenance-de-six-pays-dont-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Royaume-Uni" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Nouvelles mesures de sécurité pour les vols directs en provenance de six pays dont la Tunisie</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/20/maroc-fin-de-situation-dimmobilisme/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Saad-Eddine-El-Othmani-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Saad Eddine El Othmani" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Saad-Eddine-El-Othmani-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Saad-Eddine-El-Othmani-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Maroc : La fin de «la situation d’immobilisme» ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/18/quon-sait-de-guerre-syrie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Alep-Syrie-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Alep Syrie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Alep-Syrie-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Alep-Syrie-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Ce qu&rsquo;on sait de la guerre en Syrie</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/anis-sahbani-le-terme-innovation-est-encore-incompris-au-sein-de-ladministration-tunisienne/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="forum de l&#039;Economiste maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Anis Sahbani: &laquo;&nbsp;Le terme innovation est encore  incompris au sein de l’administration tunisienne&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/21eme-edition-prix-litteraires-comar-dor-soir-palmares/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Comar" />Ce soir, le palmarès</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/22/abandon-scolaire/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Enda crédits scolaires L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Abandon scolaire : quels sont les déterminants de ce phénomène ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/21/mondher-khanfir-linnovation-impliquer-femme-scientifique-lentrepreneur/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Mondher Khanfir" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Mondher Khanfir : &laquo;&nbsp;L&rsquo;innovation doit impliquer la femme, le scientifique et l&rsquo;entrepreneur&nbsp;&raquo;</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum-2016">Forum 2016</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li>Ouverture du 19e Forum de L&rsquo;Economiste Maghrébin</li>
<li>Le taux d’inflation annuel de la zone euro en baisse à 1,5%</li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/04/17/une-convention-de-partenariat-entre-le-snjt-et-tunisair/">Une convention de partenariat entre le SNJT et Tunisair</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/04/17/four-seasons-ouvrira-hotel-a-gammarth/">La chaîne hôtelière Four Seasons ouvrira un hôtel à Gammarth</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/04/17/gouvernance-convention-enseignement-superieur-inlcc/">Gouvernance : signature d&rsquo;une convention entre le ministère de l&rsquo;Enseignement supérieur et l&rsquo;INLUCC</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/moez-chakchouk-avenir-dependra-lusage-maitrise-technologies-numeriques/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="moezchakchouk" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/moezchakchouk-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/moez-chakchouk-avenir-dependra-lusage-maitrise-technologies-numeriques/">L’avenir dépendra de l’usage et la maîtrise des technologies numériques</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/anis-sahbani-le-terme-innovation-est-encore-incompris-au-sein-de-ladministration-tunisienne/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="forum de l&#039;Economiste maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/sahbani-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/anis-sahbani-le-terme-innovation-est-encore-incompris-au-sein-de-ladministration-tunisienne/">Anis Sahbani: &laquo;&nbsp;Le terme innovation est encore  incompris au sein de l’administration tunisienne&nbsp;&raquo;</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/moments-forts-19e-forum-international-de-leconomiste-maghrebin/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="DSC_0319" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/moments-forts-19e-forum-international-de-leconomiste-maghrebin/">Les moments forts du 19e Forum international de l&rsquo;Economiste Maghrébin</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/21eme-edition-prix-litteraires-comar-dor-soir-palmares/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Comar" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Comar-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/21eme-edition-prix-litteraires-comar-dor-soir-palmares/">Ce soir, le palmarès</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/abandon-scolaire/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Enda crédits scolaires L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/Enda-credits-scolaires-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/abandon-scolaire/">Abandon scolaire : quels sont les déterminants de ce phénomène ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Orange Tech Club" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/">Ouverture d’un second Orange Tech Club à l’ISET Nabeul</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/19-eme-forum-de-leconomiste-maghrebin-quelle-strategie-a-mettre-en-oeuvre-pour-etre-au-rendez-vous-de-linnovation/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="L&#039;innovation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Linnovation-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/19-eme-forum-de-leconomiste-maghrebin-quelle-strategie-a-mettre-en-oeuvre-pour-etre-au-rendez-vous-de-linnovation/">Quelle stratégie à mettre en œuvre pour être au rendez-vous de l’innovation ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/21/noomane-fehri-il-faut-la-mise-en-place-des-reformes/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="fehri N" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/fehri-N-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/21/noomane-fehri-il-faut-la-mise-en-place-des-reformes/">Noomane Fehri: &laquo;&nbsp;Il faut la mise en place des réformes&nbsp;&raquo;</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/21/z-laadhari-linnovation-etre-coeur-politiques-publiques/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Laadhari l&#039;innovation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Laadhari-linnovation-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/21/z-laadhari-linnovation-etre-coeur-politiques-publiques/">Z. Laâdhari : « L&rsquo; innovation doit être au cœur des politiques publiques »</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/04/21/mondher-khanfir-linnovation-impliquer-femme-scientifique-lentrepreneur/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Mondher Khanfir" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Mondher-Khanfir-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/04/21/mondher-khanfir-linnovation-impliquer-femme-scientifique-lentrepreneur/">Mondher Khanfir : &laquo;&nbsp;L&rsquo;innovation doit impliquer la femme, le scientifique et l&rsquo;entrepreneur&nbsp;&raquo;</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Ouverture d’un second Orange Tech Club à l’ISET Nabeul</h1>
<img width="732" height="488" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club.jpg" class="attachment-single size-single wp-post-image" alt="Orange Tech Club" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-480x320.jpg 480w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-636x424.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-450x300.jpg 450w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club-385x257.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Orange-Tech-Club.jpg 732w" sizes="(max-width: 732px) 100vw, 732px" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_2139347222 print-no" id="essb_displayed_shortcode_2139347222" data-essb-postid="183094" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-instance="2139347222"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&#39;,&#39;facebook&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;counturl=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;twitter&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;google&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;linkedin&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_2139347222(&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&#39;,&#39;reddit&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F&#39;,&#39;pocket&#39;,&#39;2139347222&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-183094 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-orange-developer-center tag-orange-tech-club tag-technologies tag-universites" id="post-183094">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_501286252 print-no" id="essb_displayed_postfloat_501286252" data-essb-postid="183094" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-instance="501286252"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&#39;,&#39;facebook&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;counturl=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;twitter&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;google&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;linkedin&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_501286252(&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&#39;,&#39;reddit&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F04%2F22%2Fouverture-dun-second-orange-tech-club-a-liset-nabeul%2F&#39;,&#39;pocket&#39;,&#39;501286252&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p id="yui_3_16_0_ym19_1_1492847368625_28558" class="yiv3990809823MsoNormal"><strong><span id="yui_3_16_0_ym19_1_1492847368625_28557">Le « Programme Innovation » d’Orange Tunisie continue d’enrichir l’expérience des jeunes et notamment des développeurs tunisiens. </span></strong></p>
<p class="yiv3990809823MsoNormal"><span id="yui_3_16_0_ym19_1_1492847368625_28557">En effet, après les partenariats signés avec les écoles, les universités et les clubs de jeunes pour organiser des formations en technologies innovantes sur l’ensemble du territoire, l’ouverture d&rsquo;Orange Tech Club du Kef et le passage à la version 2.0 d&rsquo;Orange Developer Center de Tunis, le « Programme Innovation » s’étend encore en régions avec l’ouverture d’un second Orange Tech Club à l’ISET Nabeul, en attendant les 3 prochains prévus au courant de cette année.</span></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28556" class="yiv3990809823MsoNormal"><span id="yui_3_16_0_ym19_1_1492847368625_28555">« Notre démarche est à la fois utile et originale : il ne s’agit pas d’installer des ordinateurs, de financer et de nous en aller mais de préparer les jeunes pour le marché de l’emploi en renforçant leurs compétences techniques et soft skills. Ils doivent mettre toutes les chances de leur côté afin de décrocher leur premier emploi. Jusque-là, notre Orange Developer Center de Tunis a accueilli des jeunes venant de partout et il est très important pour nous de nous rapprocher de ceux qui ne peuvent pas se déplacer sur la capitale et de répondre à leurs attentes et besoins en augmentant et notre capacité d’accueil et l’étendue géographique de notre programme », a ainsi déclaré Asma Ennaifer, Directrice des Relations Extérieures, de RSE et de l’Innovation chez Orange Tunisie. </span></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28549" class="yiv3990809823MsoNormal"><em id="yui_3_16_0_ym19_1_1492847368625_28554"><span id="yui_3_16_0_ym19_1_1492847368625_28553">Content de se retrouver entouré de jeunes et brillants étudiants, pour l’une de ses premières sorties en public, Thierry Millet, nouveau Directeur Général d’Orange Tunisie, a pour sa part rassuré les présents et surtout les jeunes quant à « l’engagement d’Orange Tunisie à continuer à mettre son innovation numérique à leur service pour qu’ils puissent se surpasser et rivaliser avec les meilleurs à l’échelle internationale ».  </span></em></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28561" class="yiv3990809823MsoNormal"><em id="yui_3_16_0_ym19_1_1492847368625_28560"><span id="yui_3_16_0_ym19_1_1492847368625_28559">Ce second Orange Tech Club à l’ISET Nabeul est bien évidemment une chance pour tous les jeunes de la région : avec une capacité de 20  postes de travail et un emplacement central sur le campus universitaire &#8211; regroupant également l’Institut préparatoire aux études d&rsquo;ingénieurs, la Faculté des sciences économiques et de gestion et l’Institut supérieur des Beaux arts &#8211; il a été pensé pour être un lieu d’échanges multidisciplinaires pour favoriser la créativité et l’innovation grâce aux technologies.</span></em></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28552" class="yiv3990809823MsoNormal"><em id="yui_3_16_0_ym19_1_1492847368625_28551"><span id="yui_3_16_0_ym19_1_1492847368625_28550">Il représente aussi une excellente opportunité pour Orange Tunisie afin de détecter des profils intéressants qui pourraient sortir du lot, voire de jeunes étudiants qui ont la fibre entrepreneuriale et qui veulent être accompagnés dans leurs projets  d’entreprises, sur différents domaines (business plan, coaching managérial, marketing…).</span></em></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28563" class="yiv3990809823MsoNormal"><span id="yui_3_16_0_ym19_1_1492847368625_28562">Par ailleurs, est-il besoin de rappeler que l’ensemble des Orange Tech Clubs sont en réseau puisque reliés les uns aux autres par une plateforme qui encourage le travail collaboratif : ainsi, un projet peut être initié à Nabeul, adopté au Kef et parachevé à Tunis. L’objectif étant de s’entraider et de faire profiter toute la communauté des dernier-nés de la technologie sans aucune barrière géographique.</span></p>
<p id="yui_3_16_0_ym19_1_1492847368625_28565" class="yiv3990809823MsoNormal"><span id="yui_3_16_0_ym19_1_1492847368625_28564">Et d’ailleurs c’est dans ce cadre que s’inscrit le partenariat d’Orange Tech Club et le réseau des Centres de carrière et de certification des compétences puisque les activités des « 4C » pourront avoir lieu dans les locaux d’Orange Tech Clubs et les étudiants et les conseillers du 4C pourront participer aux formations et événements organisés par Orange Tech Clubs.</span></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_1154613955 print-no" id="essb_displayed_bottom_1154613955" data-essb-postid="183094" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" data-essb-instance="1154613955"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&t=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&#39;,&#39;facebook&#39;,&#39;1154613955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&amp;counturl=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;twitter&#39;,&#39;1154613955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;google&#39;,&#39;1154613955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1154613955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ouverture+d%E2%80%99un+second+Orange+Tech+Club+%C3%A0+l%E2%80%99ISET+Nabeul&amp;url=http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/&#39;,&#39;linkedin&#39;,&#39;1154613955&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/"
dc:title="Ouverture d’un second Orange Tech Club à l’ISET Nabeul"
trackback:ping="http://www.leconomistemaghrebin.com/2017/04/22/ouverture-dun-second-orange-tech-club-a-liset-nabeul/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Communiqué " class="url fn" rel="author">Communiqué </a></p>
<p>Publi&eacute; le <span class="date updated">22/04/2017 &agrave; 10:20</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/orange-developer-center/" rel="tag">Orange Developer Center</a> <a href="http://www.leconomistemaghrebin.com/tag/orange-tech-club/" rel="tag">Orange Tech Club</a> <a href="http://www.leconomistemaghrebin.com/tag/technologies/" rel="tag">Technologies</a> <a href="http://www.leconomistemaghrebin.com/tag/universites/" rel="tag">universités</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.leconomistemaghrebin.com/programme-forum-2017/"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/forum-deleconomistemaghrébin-300x250.png" style="margin-bottom: 10px;" /></a></center></div>
</li><li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/04/18/plus-visas-tunisiens-russie/" title="La Russie sans visa pour les Tunisiens" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-60x60.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tunisie Russie commission L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Tunisie-russie-commission-l-economiste-maghrebin-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/04/18/plus-visas-tunisiens-russie/" title="La Russie sans visa pour les Tunisiens" class="wpp-post-title" target="_self">La Russie sans visa pour les Tunisiens</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/04/20/depreciation-dinar-on-paye-cash/" title="Dépréciation du dinar : on le paye cash !" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Dinar BCT L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/dinar-bct-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/04/20/depreciation-dinar-on-paye-cash/" title="Dépréciation du dinar : on le paye cash !" class="wpp-post-title" target="_self">Dépréciation du dinar : on le paye cash !</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/06/11/depreciation-dinar-causes-effets-solutions/" title="Dépréciation du dinar : causes, effets et solutions…" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="dinar" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/06/dinar-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/06/11/depreciation-dinar-causes-effets-solutions/" title="Dépréciation du dinar : causes, effets et solutions…" class="wpp-post-title" target="_self">Dépréciation du dinar : causes, effets et solutions…</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/04/21/innovation-axe-cooperation-tunisie-union-europeenne/" title="L&rsquo;innovation comme axe de coopération Tunisie &#8211; Union européenne" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="diner" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/diner-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/04/21/innovation-axe-cooperation-tunisie-union-europeenne/" title="L&rsquo;innovation comme axe de coopération Tunisie &#8211; Union européenne" class="wpp-post-title" target="_self">L&rsquo;innovation comme axe de coopération Tunisie &#8211; Union europée...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/04/20/lalgerien-condor-electronics-sinstalle-tunisie/" title="L’algérien Condor Electronics s’installe en Tunisie" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Condor Electronics" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/cond-1-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/04/20/lalgerien-condor-electronics-sinstalle-tunisie/" title="L’algérien Condor Electronics s’installe en Tunisie" class="wpp-post-title" target="_self">L’algérien Condor Electronics s’installe en Tunisie</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-183075 post type-post status-publish format-standard has-post-thumbnail hentry category-economie" id="post-183075">
<a href="http://www.leconomistemaghrebin.com/2017/04/22/moments-forts-19e-forum-international-de-leconomiste-maghrebin/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-92x92.jpg" class="attachment-square size-square wp-post-image" alt="DSC_0319" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/DSC_0319-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/22/moments-forts-19e-forum-international-de-leconomiste-maghrebin/" rel="bookmark">Les moments forts du 19e Forum international de l&rsquo;Economiste Maghrébin</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M" class="url fn" rel="author">E.M</a>, le <span class="date updated">22/04/2017 &agrave; 12:12</span></p>
</li>
<li class="post-182876 post type-post status-publish format-standard has-post-thumbnail hentry category-developpement-economie category-economie tag-bizerte-smart-city tag-croissance-verte tag-energies-renouvelables tag-startups tag-tic tag-ville-intelligente tag-zone-industrialo-portuaire" id="post-182876">
<a href="http://www.leconomistemaghrebin.com/2017/04/19/smart-city-bizerte-ville-intelligente-leader/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-92x92.jpeg" class="attachment-square size-square wp-post-image" alt="Smart city Bizerte L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/Smart-city-bizerte-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/19/smart-city-bizerte-ville-intelligente-leader/" rel="bookmark">Smart city : positionner Bizerte comme ville «intelligente» leader en Tunisie</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par I.Z." class="url fn" rel="author">I.Z.</a>, le <span class="date updated">19/04/2017 &agrave; 10:20</span></p>
</li>
<li class="post-182488 post type-post status-publish format-standard has-post-thumbnail hentry category-developpement-economie category-economie tag-miqyes tag-administration-fiscale tag-agriculture tag-commerce tag-conect tag-corruption tag-douane tag-enquete tag-export tag-industrie tag-sante-de-la-pme tag-services tag-tarek-cherif" id="post-182488">
<a href="http://www.leconomistemaghrebin.com/2017/04/13/conect-674-de-dirigeants-pme-optimistes-lavenir/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-92x92.jpg" class="attachment-square size-square wp-post-image" alt="conect10" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/conect10-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/13/conect-674-de-dirigeants-pme-optimistes-lavenir/" rel="bookmark">CONECT : 67,4% de dirigeants des PME sont optimistes quant à l’avenir</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par I.Z" class="url fn" rel="author">I.Z</a>, le <span class="date updated">13/04/2017 &agrave; 15:17</span></p>
</li>
<li class="last-post post-182438 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-les-bonnes-tables tag-gastronomie" id="post-182438">
<a href="http://www.leconomistemaghrebin.com/2017/04/12/gastronomie/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-92x92.jpg" class="attachment-square size-square wp-post-image" alt="artdetable" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/artdetable-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/12/gastronomie/" rel="bookmark">Quand la gastronomie est née sous une bonne étoile</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par EM. d&#039;après communiqué" class="url fn" rel="author">EM. d&#039;après communiqué</a>, le <span class="date updated">12/04/2017 &agrave; 16:41</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-181589 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews" id="post-181589">
<a href="http://www.leconomistemaghrebin.com/2017/04/01/riadh-sidaoui-mondialisation/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Sidaoui" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/01/riadh-sidaoui-mondialisation/" rel="bookmark">Riadh Sidaoui : &laquo;&nbsp;La mondialisation d’aujourd’hui est une mondialisation des holdings&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">1/04/2017 &agrave; 13:04</span></p>
</li>
<li class="post-180116 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-attijari-bank tag-attijariwafa-bank tag-banques-tunisiennes tag-croissance-inclusive tag-entreprises-tunisiennes tag-forum-international-afrique-developpement tag-hicham-seffa tag-marche-africain tag-mecanismes-de-financement" id="post-180116">
<a href="http://www.leconomistemaghrebin.com/2017/03/15/h-seffa-afrique-developpement-banques-tunisiennes/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-92x92.jpeg" class="attachment-square size-square wp-post-image" alt="Hichem Seffa L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Hichem-seffa-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/03/15/h-seffa-afrique-developpement-banques-tunisiennes/" rel="bookmark">H. Seffa: &laquo;&nbsp;Forum Afrique Développement, le rendez-vous des entreprises tunisiennes pour conclure des affaires en Afrique&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par I.Z." class="url fn" rel="author">I.Z.</a>, le <span class="date updated">15/03/2017 &agrave; 12:31</span></p>
</li>
<li class="post-178326 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-cadre tag-dirigeants tag-mehdi-jomaa tag-revolution-tunisienne tag-solutions-strategiques tag-tawfik-jelassi" id="post-178326">
<a href="http://www.leconomistemaghrebin.com/2017/02/22/strategies-de-tawfik-jelassi-a-lattention-cadres-pression/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Tawfik Jelassi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/22/strategies-de-tawfik-jelassi-a-lattention-cadres-pression/" rel="bookmark">Les stratégies de Tawfik Jelassi à l’attention des cadres sous pression</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Paru sur Financial Times et traduit de l’anglais par Matthew Mortellaro" class="url fn" rel="author">Paru sur Financial Times et traduit de l’anglais par Matthew Mortellaro</a>, le <span class="date updated">22/02/2017 &agrave; 15:37</span></p>
</li>
<li class="last-post post-178270 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-chomage tag-endettement tag-fitch-rating tag-note-souveraine tag-omar-besbes tag-valeur-ajoutee" id="post-178270">
<a href="http://www.leconomistemaghrebin.com/2017/02/22/endettement-la-valeur-ajoutee-demeure-seule-alternative/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Omar-Besbes" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/22/endettement-la-valeur-ajoutee-demeure-seule-alternative/" rel="bookmark">Omar Besbes : la valeur travail demeure la seule alternative à l&rsquo;endettement</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">22/02/2017 &agrave; 10:32</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"183094 http:\/\/www.leconomistemaghrebin.com\/?p=183094","disqusShortname":"leconomistemagh","disqusTitle":"Ouverture d\u2019un second Orange Tech Club \u00e0 l\u2019ISET Nabeul","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/04\/22\/ouverture-dun-second-orange-tech-club-a-liset-nabeul\/","options":{"manualSync":false},"postId":"183094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'183094',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '183094' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":94,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.81281590461731 seconds, on 22-04-17 13:01:44 --><!-- via php -->