<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Jendouba: avancement des travaux de construction de l’hôpital des maladies cancéreuses</title>
<meta name="description" content="Avec un coût de 23 millions d&#039;euros, la construction de l’hôpital des maladies cancéreuses à Jendouba sera parachevée dans les délais prévus."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Tunisie –Autriche, investissement, Zied Laadhari, VAMED, travaux de construction, hôpital des maladies cancéreuses Jendouba, santé"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jendouba: avancement des travaux de construction de l’hôpital des maladies cancéreuses" />
<meta property="og:description" content="Avec un coût de 23 millions d&#039;euros, la construction de l’hôpital des maladies cancéreuses à Jendouba sera parachevée dans les délais prévus." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="hôpital des maladies cancéreuses Jendouba" />
<meta property="article:tag" content="investissement" />
<meta property="article:tag" content="Santé" />
<meta property="article:tag" content="Travaux de construction" />
<meta property="article:tag" content="Tunisie Autriche" />
<meta property="article:tag" content="VAMED" />
<meta property="article:tag" content="Zied Laâdhari" />
<meta property="article:section" content="Coopération" />
<meta property="article:published_time" content="2017-10-20T16:49:50+00:00" />
<meta property="article:modified_time" content="2017-10-21T08:49:34+00:00" />
<meta property="og:updated_time" content="2017-10-21T08:49:34+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="736" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Avec un coût de 23 millions d&#039;euros, la construction de l’hôpital des maladies cancéreuses à Jendouba sera parachevée dans les délais prévus." />
<meta name="twitter:title" content="Jendouba: avancement des travaux de construction de l’hôpital des maladies cancéreuses" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital.jpg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Jendouba : projet de construction d&rsquo;un hôpital de carcinologie Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-QtA' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=7c3213daad&wpp_id=201722';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"26bf8e7c98","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":201722,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-201722 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Couv-722-1-2.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/couv-233-fin-small.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/21/radhi-meddeb-finances-publiques-plus-mal-urgent-dagir/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Radhi Meddeb" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Radhi Meddeb : «Les finances publiques sont au plus mal. Il est urgent d’agir…»</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/ltdh-budget-2018-affecter-montant-profit-lutte-pauvrete-femmes/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="o-LTDH-facebook" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La LTDH appelle à lutter contre la pauvreté chez les femmes</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="hôpital Jendouba" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Jendouba : projet de construction d&rsquo;un hôpital de carcinologie</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/fth-open-sky-khaled-fakhfakh/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Khaled-Fakhfakh-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Khaled Fakhfakh" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Khaled-Fakhfakh-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Khaled-Fakhfakh-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />FTH &#8211; Khaled Fakhfakh : l&rsquo;Open Sky aurait dû avoir été instauré depuis 2006</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/21/tunisair-lance-offre-speciale-a-loccasion-lancement-de-site-web-mobile/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Tunisair site" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisair lance une offre spéciale à l’occasion du lancement de son &laquo;&nbsp;Site Web Mobile&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/premiere-tunisie-orange-tunisie-obtient-certification-geeis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/orange-Tunisie-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="orange Tunisie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/orange-Tunisie-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/orange-Tunisie-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Une première en Tunisie : Orange Tunisie obtient la certification GEEIS</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/18/premier-forum-tuniso-arabe-de-linvestissement-touristique-se-tiendra-a-tunis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/tourisme-arabe-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="photo d&#039;archives - Avril 2017" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/tourisme-arabe-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/tourisme-arabe-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Le premier forum tuniso-arabe de l’investissement touristique se tiendra à Tunis</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/17/mohamed-fadhel-kraiem-nouveau-p-dg-de-tunisie-telecom/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/TT-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Mohamed Fadhel Kraiem" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/TT-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/TT-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Mohamed Fadhel Kraiem nouveau P-DG de Tunisie Telecom</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/21/bct-decashing-crypto-monnaie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="crypto-monnaie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La BCT favorise le de-cashing et optera pour la crypto-monnaie</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/21/bourse-tunis-cloture-nouvelle-semaine-baissiere/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="bourse3" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Bourse de Tunis: clôture d’une nouvelle semaine baissière</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/uib-faits-marquants-troisieme-trimestre-2017/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="UIB" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/UIB.jpg 680w" sizes="(max-width: 228px) 100vw, 228px" />UIB: faits marquants du troisième trimestre 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/plf-2018-concessionnaires-constructeurs-automobiles-furieux/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Automobile marché tunisien L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />PLF 2018 : les concessionnaires et constructeurs automobiles furieux !</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/biens-confisques-menace-laisser-aller-de-depreciation/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/biens-confiscation-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="biens confiscation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/biens-confiscation-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/biens-confiscation-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Biens confisqués : sous la menace du laisser-aller et de la dépréciation</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/19/biens-confisques-confiscation-poursuit/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/confiscation-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="biens confiscation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/confiscation-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/confiscation-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Biens confisqués : la confiscation se poursuit</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/19/arp-parite-homme-femme-dites/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/parité-homme-femme-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="parité homme -femme" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/parité-homme-femme-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/parité-homme-femme-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />ARP : parité homme-femme dites-vous ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/19/youssef-chahed-sera-attendu-a-ankara-au-debut-2018/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Ömer-Faruk-Doğan-et-Youssef-Chahed-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Ömer Faruk Doğan et Youssef Chahed" />Youssef Chahed est attendu à Ankara début 2018</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/salons-batimat-reussir-chantiers-batiment/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Batimat" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Salons : Batimat, tout pour réussir les chantiers du bâtiment</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/19/youssef-chahed-sera-attendu-a-ankara-au-debut-2018/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Ömer-Faruk-Doğan-et-Youssef-Chahed-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Ömer Faruk Doğan et Youssef Chahed" />Youssef Chahed est attendu à Ankara début 2018</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/17/enjeux-geopolitiques-de-turquie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/Turquie-LEconomiste-Maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Turquie d&#039;Erdogan" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/Turquie-LEconomiste-Maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/07/Turquie-LEconomiste-Maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La Turquie souhaiterait renforcer ses relations avec les pays maghrébins</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/14/une-franco-marocaine-a-la-tete-de-lunesco/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/audreyazoulay-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="audreyazoulay" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/audreyazoulay-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/audreyazoulay-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Une Franco-marocaine à la tête de l&rsquo;Unesco</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/10/21/enseignement-prive-eleve-employabilite-enseignants/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="ecole-privee" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Enseignement privé : 150 mille élèves et employabilité pour 20 mille enseignants</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/lancement-de-campagne-nationale-slim-chaker-sensibilisation-depistage-cancer-sein/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="cancer sein" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Lancement de la campagne nationale «Slim Chaker» pour la sensibilisation au dépistage du cancer du sein</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/20/salons-batimat-reussir-chantiers-batiment/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Batimat" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Batimat-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Salons : Batimat, tout pour réussir les chantiers du bâtiment</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/10/19/reduire-effets-changements-climatiques-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="changements climatiques" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Comment réduire les effets des changements climatiques en Tunisie?</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum2017">Forum 2017</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/10/21/201770/">Tunisie : 209 partis sur une scène politique surpeuplée</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/deficit-commercial-ligne-rouge/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Déficit commercial" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Deficit-commercial-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/deficit-commercial-ligne-rouge/">Déficit commercial : ligne rouge</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/enseignement-prive-eleve-employabilite-enseignants/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="ecole-privee" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ecole-privee-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/enseignement-prive-eleve-employabilite-enseignants/">Enseignement privé : 150 mille élèves et employabilité pour 20 mille enseignants</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/bct-decashing-crypto-monnaie/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="crypto-monnaie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/crypto-monnaie-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/bct-decashing-crypto-monnaie/">La BCT favorise le de-cashing et optera pour la crypto-monnaie</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/drame-emigration-clandestine-heros/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="émigration héros" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-64x64.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/émigration-héros-128x128.jpg 128w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/drame-emigration-clandestine-heros/">Drame de l’émigration clandestine : non, ils ne sont pas des héros !</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/journalistes-tourisme-debattent-tourisme-durable/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Journalistes tourisme" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Journalistes-tourisme-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/journalistes-tourisme-debattent-tourisme-durable/">Les journalistes du tourisme débattent du tourisme durable</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/tunisair-lance-offre-speciale-a-loccasion-lancement-de-site-web-mobile/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Tunisair site" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Tunisair-site-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/tunisair-lance-offre-speciale-a-loccasion-lancement-de-site-web-mobile/">Tunisair lance une offre spéciale à l’occasion du lancement de son &laquo;&nbsp;Site Web Mobile&nbsp;&raquo;</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/bourse-tunis-cloture-nouvelle-semaine-baissiere/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="bourse3" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/bourse3-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/bourse-tunis-cloture-nouvelle-semaine-baissiere/">Bourse de Tunis: clôture d’une nouvelle semaine baissière</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/21/radhi-meddeb-finances-publiques-plus-mal-urgent-dagir/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-60x60.png" class="attachment-square-60 size-square-60 wp-post-image" alt="Radhi Meddeb" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Radhi-Meddeb-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/21/radhi-meddeb-finances-publiques-plus-mal-urgent-dagir/">Radhi Meddeb : «Les finances publiques sont au plus mal. Il est urgent d’agir…»</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/20/ltdh-budget-2018-affecter-montant-profit-lutte-pauvrete-femmes/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="o-LTDH-facebook" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/o-LTDH-facebook-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/20/ltdh-budget-2018-affecter-montant-profit-lutte-pauvrete-femmes/">La LTDH appelle à lutter contre la pauvreté chez les femmes</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="hôpital Jendouba" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/">Jendouba : projet de construction d&rsquo;un hôpital de carcinologie</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Jendouba : projet de construction d&rsquo;un hôpital de carcinologie</h1>
<img width="940" height="700" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hôpital-940x700.jpg" class="attachment-single size-single wp-post-image" alt="hôpital Jendouba" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_629321066 print-no" id="essb_displayed_shortcode_629321066" data-essb-postid="201722" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-instance="629321066"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&#39;,&#39;facebook&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;counturl=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;twitter&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;google&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;linkedin&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_629321066(&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&#39;,&#39;reddit&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F&#39;,&#39;pocket&#39;,&#39;629321066&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-201722 post type-post status-publish format-standard has-post-thumbnail hentry category-cooperation-economie category-economie tag-hopital-des-maladies-cancereuses-jendouba tag-investissement tag-sante tag-travaux-de-construction tag-tunisie-autriche tag-vamed tag-zied-laadhari" id="post-201722">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_106013071 print-no" id="essb_displayed_postfloat_106013071" data-essb-postid="201722" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-instance="106013071"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&#39;,&#39;facebook&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;counturl=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;twitter&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;google&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;linkedin&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_106013071(&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&#39;,&#39;reddit&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F10%2F20%2Fjendouba-avancement-travaux-construction-hopital-maladies-cancereuses%2F&#39;,&#39;pocket&#39;,&#39;106013071&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>La coopération entre la Tunisie et l&rsquo;Autriche dans le domaine économique et financier et l’impulsion de l’investissement ont été au centre de la rencontre qui a réuni, aujourd’hui, le ministre du Développement, de l&rsquo;investissement et de la Coopération internationale, Zied Laâdhari et des représentants de la société autrichienne VAMED en présence de l&rsquo;ambassadeur d’Autriche en Tunisie, Herbert Krauss.</strong></p>
<p><img class="alignleft size-medium wp-image-201726" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari-540x197.png" alt="Laadhari" width="540" height="197" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari-540x197.png 540w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari-636x232.png 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari-385x140.png 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari.png 768w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Laadhari-385x140@2x.png 770w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p>A cette occasion, les responsables autrichiens ont mis l’accent sur l’avancement des travaux de construction de l’hôpital des maladies cancéreuses à Jendouba avec un coût d’investissement de près de 23 millions d&rsquo;euros. Ils ont, ainsi, exprimé leur souci de réaliser ce projet dans les délais prévus.</p>
<p>Les responsables ont, également, affirmé que le gouvernement autrichien et la société VAMED sont prêts à soutenir la Tunisie et à étudier de nouvelles propositions de projets, en particulier dans le secteur de la santé.</p>
<p>Pour sa part, Zied Laâdhari a précisé que la construction de cet hôpital à Jendouba, financé par le gouvernement autrichien et mise en œuvre par la société VAMED, représente un signal fort reflétant le souci des deux parties de développer davantage la coopération bilatérale et l&rsquo;élever aux plus hauts niveaux.</p>
<p>Et d’ajouter que ce genre de projets s’inscrit dans le cadre des orientations du gouvernement d&rsquo;union nationale, notamment les projets visant l&rsquo;amélioration du secteur de la santé en Tunisie et des conditions de vie particulièrement dans les régions intérieures notamment à Jendouba.</p>
<p>&nbsp;</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_1472269414 print-no" id="essb_displayed_bottom_1472269414" data-essb-postid="201722" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" data-essb-instance="1472269414"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&t=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&#39;,&#39;facebook&#39;,&#39;1472269414&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&amp;counturl=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;twitter&#39;,&#39;1472269414&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;google&#39;,&#39;1472269414&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1472269414&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Jendouba+%3A+projet+de+construction+d%27un+h%C3%B4pital+de+carcinologie&amp;url=http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/&#39;,&#39;linkedin&#39;,&#39;1472269414&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/"
dc:title="Jendouba : projet de construction d&rsquo;un hôpital de carcinologie"
trackback:ping="http://www.leconomistemaghrebin.com/2017/10/20/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par I.Z." class="url fn" rel="author">I.Z.</a></p>
<p>Publi&eacute; le <span class="date updated">20/10/2017 &agrave; 16:49</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/hopital-des-maladies-cancereuses-jendouba/" rel="tag">hôpital des maladies cancéreuses Jendouba</a> <a href="http://www.leconomistemaghrebin.com/tag/investissement/" rel="tag">investissement</a> <a href="http://www.leconomistemaghrebin.com/tag/sante/" rel="tag">Santé</a> <a href="http://www.leconomistemaghrebin.com/tag/travaux-de-construction/" rel="tag">Travaux de construction</a> <a href="http://www.leconomistemaghrebin.com/tag/tunisie-autriche/" rel="tag">Tunisie Autriche</a> <a href="http://www.leconomistemaghrebin.com/tag/vamed/" rel="tag">VAMED</a> <a href="http://www.leconomistemaghrebin.com/tag/zied-laadhari/" rel="tag">Zied Laâdhari</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/09/29/concours-stb-recrutera-190-cadres/" title="Concours: la STB recrutera 190 cadres" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="STB" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/09/STB-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/09/29/concours-stb-recrutera-190-cadres/" title="Concours: la STB recrutera 190 cadres" class="wpp-post-title" target="_self">Concours: la STB recrutera 190 cadres</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/10/20/plf-2018-concessionnaires-constructeurs-automobiles-furieux/" title="PLF 2018 : les concessionnaires et constructeurs automobiles furieux !" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Automobile marché tunisien L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/automobile-marche-tunisien-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/10/20/plf-2018-concessionnaires-constructeurs-automobiles-furieux/" title="PLF 2018 : les concessionnaires et constructeurs automobiles furieux !" class="wpp-post-title" target="_self">PLF 2018 : les concessionnaires et constructeurs automobiles furieux !</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/10/20/oit-2500-ingenieurs-quitte-tunisie/" title="OIT : 2500 ingénieurs ont quitté la Tunisie pendant les trois dernières années" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ingenieur" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/ingenieur-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/10/20/oit-2500-ingenieurs-quitte-tunisie/" title="OIT : 2500 ingénieurs ont quitté la Tunisie pendant les trois dernières années" class="wpp-post-title" target="_self">OIT : 2500 ingénieurs ont quitté la Tunisie pendant les trois dernières a...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/10/18/mohamed-trabelsi-immigrants-illegaux-ont-ete-presentes-heros/" title="Mohamed Trabelsi : « Les immigrants illégaux ont été présentés comme des héros »" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Mohamed Trabelsi Immigrants" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Mohamed-Trabelsi-Immigrants-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/10/18/mohamed-trabelsi-immigrants-illegaux-ont-ete-presentes-heros/" title="Mohamed Trabelsi : « Les immigrants illégaux ont été présentés comme des héros »" class="wpp-post-title" target="_self">Mohamed Trabelsi : « Les immigrants illégaux ont été présentés comme des ...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/10/16/document-projet-de-loi-de-finances-2018/" title="Projet de la loi de finances 2018" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-60x60.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Loi de finances" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/10/16/document-projet-de-loi-de-finances-2018/" title="Projet de la loi de finances 2018" class="wpp-post-title" target="_self">Projet de la loi de finances 2018</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-201699 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-cancer-du-sein tag-depistage tag-sensibilisation tag-tunisie" id="post-201699">
<a href="http://www.leconomistemaghrebin.com/2017/10/20/lancement-de-campagne-nationale-slim-chaker-sensibilisation-depistage-cancer-sein/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-92x92.jpg" class="attachment-square size-square wp-post-image" alt="cancer sein" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/cancer-sein-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/20/lancement-de-campagne-nationale-slim-chaker-sensibilisation-depistage-cancer-sein/" rel="bookmark">Lancement de la campagne nationale «Slim Chaker» pour la sensibilisation au dépistage du cancer du sein</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/meriem-ben-nsir/" title="Articles par Meriem Ben Nsir" class="url fn" rel="author">Meriem Ben Nsir</a>, le <span class="date updated">20/10/2017 &agrave; 15:03</span></p>
</li>
<li class="post-201572 post type-post status-publish format-standard has-post-thumbnail hentry category-proximite category-societe tag-changements-climatiques tag-concours-national-de-plaidoyer tag-jeunes-tunisiens tag-justice-climatique tag-justice-sociale tag-transition-energetique" id="post-201572">
<a href="http://www.leconomistemaghrebin.com/2017/10/19/reduire-effets-changements-climatiques-tunisie/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-92x92.jpg" class="attachment-square size-square wp-post-image" alt="changements climatiques" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/changements-climatiques-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/19/reduire-effets-changements-climatiques-tunisie/" rel="bookmark">Comment réduire les effets des changements climatiques en Tunisie?</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par I.Z." class="url fn" rel="author">I.Z.</a>, le <span class="date updated">19/10/2017 &agrave; 16:34</span></p>
</li>
<li class="post-201533 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-evenement tag-cinema tag-jcc" id="post-201533">
<a href="http://www.leconomistemaghrebin.com/2017/10/19/cinema-quil-faut-savoir-28eme-session-jcc/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-92x92.jpg" class="attachment-square size-square wp-post-image" alt="JCC 2017" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/AFFICHE-LARG-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/19/cinema-quil-faut-savoir-28eme-session-jcc/" rel="bookmark">Cinéma : tout ce qu&rsquo;il faut savoir sur la 28ème session des JCC</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M" class="url fn" rel="author">E.M</a>, le <span class="date updated">19/10/2017 &agrave; 12:41</span></p>
</li>
<li class="last-post post-201221 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-ministere-des-finances tag-plf-2018 tag-snjt" id="post-201221">
<a href="http://www.leconomistemaghrebin.com/2017/10/16/document-projet-de-loi-de-finances-2018/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-92x92.png" class="attachment-square size-square wp-post-image" alt="Loi de finances" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Loi-de-finances-128x128@2x.png 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/16/document-projet-de-loi-de-finances-2018/" rel="bookmark">Projet de la loi de finances 2018</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M" class="url fn" rel="author">E.M</a>, le <span class="date updated">16/10/2017 &agrave; 16:06</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-201462 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-ftdes tag-immigration-clandestine tag-messaoud-romdhani tag-mouvement-sociaux" id="post-201462">
<a href="http://www.leconomistemaghrebin.com/2017/10/19/messaoud-romdhani-rupture-jeunes-classe-politique/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-92x92.png" class="attachment-square size-square wp-post-image" alt="Messaoud Romdhani" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Messaoud-Romdhani-128x128@2x.png 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/19/messaoud-romdhani-rupture-jeunes-classe-politique/" rel="bookmark">Messaoud Romdhani (FTDES) : il y a une rupture entre les jeunes et la classe politique</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">19/10/2017 &agrave; 12:37</span></p>
</li>
<li class="post-200951 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-decentralisation tag-mokhtar-hammami tag-municipales" id="post-200951">
<a href="http://www.leconomistemaghrebin.com/2017/10/14/mokhtar-hammami-elections-municipales-ont-leurs-specificites-de-politique/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-92x92.jpg" class="attachment-square size-square wp-post-image" alt="MOkhtar Hammami" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/MOkhtar-Hammami-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/14/mokhtar-hammami-elections-municipales-ont-leurs-specificites-de-politique/" rel="bookmark">Mokhtar Hammami: &laquo;&nbsp;Les municipales ont leurs spécificités : moins de politique&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">14/10/2017 &agrave; 09:59</span></p>
</li>
<li class="post-200288 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-andrew-murrison tag-brexit tag-britanniques tag-marche tag-produits tag-union-europeenne" id="post-200288">
<a href="http://www.leconomistemaghrebin.com/2017/10/09/andrew-murrison-tunisie-capable-de-concurrencer-produits-monde-entier/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-92x92.png" class="attachment-square size-square wp-post-image" alt="Andrew Murrison" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/Andrew-Murrison-128x128@2x.png 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/09/andrew-murrison-tunisie-capable-de-concurrencer-produits-monde-entier/" rel="bookmark">Andrew Murrison : « La Tunisie est capable de concurrencer les produits du monde entier »</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Propos recueillis par A.S" class="url fn" rel="author">Propos recueillis par A.S</a>, le <span class="date updated">9/10/2017 &agrave; 16:01</span></p>
</li>
<li class="last-post post-200091 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-amcham tag-lamerican-chamber-of-commerce-in-tunisia tag-naceur-hidoussi tag-president-de-lamcham" id="post-200091">
<a href="http://www.leconomistemaghrebin.com/2017/10/09/naceur-hidoussi-hommes-changent-politique-lamcham-ne-change/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-92x92.jpg" class="attachment-square size-square wp-post-image" alt="hidoussi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/10/hidoussi-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/10/09/naceur-hidoussi-hommes-changent-politique-lamcham-ne-change/" rel="bookmark">Naceur Hidoussi : &laquo;&nbsp;Les hommes changent mais la politique de l&rsquo;Amcham ne change pas&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">9/10/2017 &agrave; 08:38</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"201722 http:\/\/www.leconomistemaghrebin.com\/?p=201722","disqusShortname":"leconomistemagh","disqusTitle":"Jendouba : projet de construction d\u2019un h\u00f4pital de carcinologie","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/10\/20\/jendouba-avancement-travaux-construction-hopital-maladies-cancereuses\/","options":{"manualSync":false},"postId":"201722"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'201722',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '201722' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":105,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.95529699325562 seconds, on 21-10-17 11:38:58 --><!-- via php -->