<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L’année prochaine à Jérusalem</title>
<meta name="description" content="A l’heure où l’Esplanade des Mosquées et d’EL Aqsa sont en ébullition dans une Jérusalem confisquée, les hauts responsables palestiniens ne s’embarrassent guère."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Jérusalem, Palestine, Hamas, Abbas, Al Qods, Daech"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’année prochaine à Jérusalem" />
<meta property="og:description" content="A l’heure où l’Esplanade des Mosquées et d’EL Aqsa sont en ébullition dans une Jérusalem confisquée, les hauts responsables palestiniens ne s’embarrassent guère." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Abbas" />
<meta property="article:tag" content="Al-Qods" />
<meta property="article:tag" content="Daech" />
<meta property="article:tag" content="Hamas" />
<meta property="article:tag" content="Jérusalem" />
<meta property="article:tag" content="palestine" />
<meta property="article:section" content="Chroniques" />
<meta property="article:published_time" content="2017-08-04T11:30:29+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Jérusalem-trump.jpeg" />
<meta property="og:image:width" content="713" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A l’heure où l’Esplanade des Mosquées et d’EL Aqsa sont en ébullition dans une Jérusalem confisquée, les hauts responsables palestiniens ne s’embarrassent guère." />
<meta name="twitter:title" content="L’année prochaine à Jérusalem" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Jérusalem-trump.jpeg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; L’année prochaine à Jérusalem Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-Oo5' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=76e1951ed8&wpp_id=193693';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"35b69d0521","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":193693,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-193693 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Couv717.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/final.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/04/interet-britannique-marche-tunisien/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Alistair Burt" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Intérêt britannique au marché tunisien</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="OMV Tunisia, Ashtart" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Perenco</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-tunur-projet-de-production-dexportation-delectricite-vers-leurope/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="TuNur" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie : TuNur, un projet de production et d&rsquo;exportation d’électricité vers l’Europe</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/01/tunisie-michael-hage-nouveau-coordinateur-bureau-regional-de-fao-lafrique-nord/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Michael-Hage-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Michael Hage" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Michael-Hage-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Michael-Hage-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie :  Michael Hage, nouveau Coordinateur du Bureau sous-régional de la FAO pour l’Afrique du Nord</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="OMV Tunisia, Ashtart" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Perenco</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/biat-pnb-progression-de-18-rapport-premier-semestre-2016/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="BIAT" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />BIAT : un PNB en progression de 18% par rapport au premier semestre 2016</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-tunur-projet-de-production-dexportation-delectricite-vers-leurope/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="TuNur" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie : TuNur, un projet de production et d&rsquo;exportation d’électricité vers l’Europe</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-residence-immobiliere-propose-haut-standing-combine-aux-services-hoteliers-vip/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Helios Immobilière 81" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisie : une résidence immobilière propose un haut standing combiné aux services hôteliers VIP</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/04/fmi-primordial-tunisie-de-preparer-loi-de-finances-viable-2018/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="FMI" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />FMI : en Tunisie, la croissance est en voie d’atteindre les 2.3% en 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/karama-holding-bouclage-de-loperation-de-cession-de-lecole-internationale-de-carthage/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Crédit photo : wikipedia.org" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Karama Holding : bouclage de l&rsquo;opération de cession de l&rsquo;Ecole Internationale de Carthage</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/biat-pnb-progression-de-18-rapport-premier-semestre-2016/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="BIAT" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/BIAT-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />BIAT : un PNB en progression de 18% par rapport au premier semestre 2016</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/amen-bank-beneficiaires-programme-national-masken-awel-photos/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Amen-Bank-une-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Amen Bank une" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Amen-Bank-une-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Amen-Bank-une-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />AMEN BANK : Les bénéficiaires du programme national MASKEN AWEL (Photos)</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/04/a-loccasion-de-anniversaire-faut-retenir-de-bourguiba/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="bourguiba-500" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-300x150.jpg 300w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-470x235.jpg 470w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500.jpg 680w" sizes="(max-width: 228px) 100vw, 228px" />A l’occasion de son anniversaire : que faut-il retenir de Bourguiba ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/04/b-bsaies-chahed-passer-procedure-parti-sil-veut-se-presenter-2019/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Borhane Bsaies" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />B. Bsaies : Chahed doit passer par la procédure du parti s’il veut se présenter en 2019</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/gouvernance-lutte-contre-corruption-protocole-daccord-entre-hccaf-grande-bretagne/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="hccaf" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Gouvernance et lutte anticorruption : un protocole d&rsquo;accord entre le HCCAF et la Grande Bretagne</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/rached-ghannouchi-costume-cravate-ratisser-plus-large/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Rached Ghannouchi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Rached Ghannouchi en costume et cravate, ou comment ratisser plus large</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/lonu-rend-hommage-a-bravoure-de-lofficier-tunisien-khaled-karoui/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Khaled Karoui" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />L’ONU rend hommage à la bravoure de l’officier tunisien Khaled Karoui</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/08/02/tour-monde-tunisie-top-10-pays-recommandes-cassie-depecol/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Cassie DePecol" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tour du monde : la Tunisie dans le Top 10 des pays recommandés par Cassie DePecol</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/07/29/pays-boycotteur-qatar-conclave/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Qatar-l-economiste-maghrebin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin-460x230.jpeg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin-600x300.jpeg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin-240x120.jpeg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin-340x170.jpeg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/09/Qatar-l-economiste-maghrebin.jpeg 680w" sizes="(max-width: 228px) 100vw, 228px" />Les pays boycotteurs du Qatar en conclave</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/07/28/lexistence-dune-drogue-djihadistes-mythe-realite/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/terroristes-l-economiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="terroristes-l-economiste-maghrebin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/terroristes-l-economiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/terroristes-l-economiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />L’existence d’une drogue des djihadistes : mythe ou réalité ?</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/08/03/bientot-application-mobile-femmes-victimes-de-violence/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/harcelement-sexuel-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="harcelement-sexuel" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/harcelement-sexuel-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/harcelement-sexuel-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Bientôt une application mobile pour les femmes victimes de violence</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/07/31/gadolinium-produit-de-contraste-a-risque-patients/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="Nouvelle image" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Gadolinium, un produit de contraste à risque pour les patients?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/07/31/ons-jabeur-premiere-top-100-classement-wta/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ONs-Jabeur-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Jed Leicester photo" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ONs-Jabeur-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/ONs-Jabeur-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Ons Jabeur sur le toit du monde : elle est dans le top 100 du classement WTA</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/07/29/le-premier-concours-tunisien-de-produits-biologiques-de-terroir-pour-faire-le-plein-de-bonnes-choses/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/huile-olive-tunisie-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Le made in Tunisia" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/huile-olive-tunisie-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/huile-olive-tunisie-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Premier concours tunisien des produits  bio du terroir</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum2017">Forum 2017</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" rel="bookmark"><img width="60" height="31" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Jérusalem-trump.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Jérusalem trump" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/">L’année prochaine à Jérusalem</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/04/interet-britannique-marche-tunisien/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Alistair Burt" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Alistair-Burt-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/04/interet-britannique-marche-tunisien/">Intérêt britannique au marché tunisien</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/04/a-loccasion-de-anniversaire-faut-retenir-de-bourguiba/" rel="bookmark"><img width="60" height="30" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="bourguiba-500" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-300x150.jpg 300w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-470x235.jpg 470w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/01/bourguiba-500.jpg 680w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/04/a-loccasion-de-anniversaire-faut-retenir-de-bourguiba/">A l’occasion de son anniversaire : que faut-il retenir de Bourguiba ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/04/b-bsaies-chahed-passer-procedure-parti-sil-veut-se-presenter-2019/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Borhane Bsaies" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Borhane-Bsaies-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/04/b-bsaies-chahed-passer-procedure-parti-sil-veut-se-presenter-2019/">B. Bsaies : Chahed doit passer par la procédure du parti s’il veut se présenter en 2019</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/04/fmi-primordial-tunisie-de-preparer-loi-de-finances-viable-2018/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="FMI" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/06/fmi-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/04/fmi-primordial-tunisie-de-preparer-loi-de-finances-viable-2018/">FMI : en Tunisie, la croissance est en voie d’atteindre les 2.3% en 2017</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/03/gouvernance-lutte-contre-corruption-protocole-daccord-entre-hccaf-grande-bretagne/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="hccaf" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/hccaf-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/03/gouvernance-lutte-contre-corruption-protocole-daccord-entre-hccaf-grande-bretagne/">Gouvernance et lutte anticorruption : un protocole d&rsquo;accord entre le HCCAF et la Grande Bretagne</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/03/lonu-rend-hommage-a-bravoure-de-lofficier-tunisien-khaled-karoui/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-60x60.png" class="attachment-square-60 size-square-60 wp-post-image" alt="Khaled Karoui" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Khaled-Karoui-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/03/lonu-rend-hommage-a-bravoure-de-lofficier-tunisien-khaled-karoui/">L’ONU rend hommage à la bravoure de l’officier tunisien Khaled Karoui</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="OMV Tunisia, Ashtart" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/">Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Perenco</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/03/rached-ghannouchi-costume-cravate-ratisser-plus-large/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Rached Ghannouchi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Rached-Ghannouchi-1-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/03/rached-ghannouchi-costume-cravate-ratisser-plus-large/">Rached Ghannouchi en costume et cravate, ou comment ratisser plus large</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/08/03/karama-holding-bouclage-de-loperation-de-cession-de-lecole-internationale-de-carthage/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Crédit photo : wikipedia.org" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Ecole_Internationale_de_Carthage-1-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/08/03/karama-holding-bouclage-de-loperation-de-cession-de-lecole-internationale-de-carthage/">Karama Holding : bouclage de l&rsquo;opération de cession de l&rsquo;Ecole Internationale de Carthage</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">L’année prochaine à Jérusalem</h1>
<img width="713" height="363" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Jérusalem-trump.jpeg" class="attachment-single size-single wp-post-image" alt="Jérusalem trump" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_1653067907 print-no" id="essb_displayed_shortcode_1653067907" data-essb-postid="193693" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-instance="1653067907"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&#39;,&#39;facebook&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;counturl=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;twitter&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;google&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;linkedin&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1653067907(&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&#39;,&#39;reddit&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F&#39;,&#39;pocket&#39;,&#39;1653067907&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-193693 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques category-opinions-debat tag-abbas tag-al-qods tag-daech tag-hamas tag-jerusalem tag-palestine" id="post-193693">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_1763051699 print-no" id="essb_displayed_postfloat_1763051699" data-essb-postid="193693" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-instance="1763051699"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&#39;,&#39;facebook&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;counturl=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;twitter&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;google&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;linkedin&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1763051699(&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&#39;,&#39;reddit&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F08%2F04%2Flannee-prochaine-a-jerusalem%2F&#39;,&#39;pocket&#39;,&#39;1763051699&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>L’ami juif et le rein manquant ou recherche donneur désespérément. </strong></p>
<p>A l’heure où on ne parle plus de la cause palestinienne ou presque parce que diluée et frappée d’indifférence par les effets conjugués de cette chose appelée &laquo;&nbsp;Daech&nbsp;&raquo; et les transgressions répétées d’un Benyamin Netanyahu plus arrogant et dominateur que jamais et qui n’a même pas à remercier une Amérique toujours aux petits soins pour son protégé obligé ; à l’heure où  l’Esplanade des Mosquées et d’EL Aqsa sont en ébullition dans une Jérusalem confisquée et qui attend d’être libérée même amputée ; à l’heure où certains dans nos murs se gargarisent de slogans creux du genre « <em>Pour toi, je donnerai mon sang oh Palestine </em>» ou encore « <em>Non à la normalisation avec l’entité sioniste</em> », bons pour la consommation interne, c’est un exercice extrêmement dérangeant  que d’attendre de l’ennemi de toujours mais non moins partenaire  forcé d’une illusion, qu’il prenne en charge votre santé et s’active pour vous trouver un rein de remplacement , le votre n’ayant plus les capacités de faire tourner la machine ; c’est pourtant ce qui vient d’arriver au négociateur en chef palestinien Saeb Ariqat obligé d’attendre dans l’angoisse que vous pouvez imaginer, qu’une charitable âme israélienne ou américaine veuille bien faire preuve de compassion pour alléger ses souffrances personnelles; un humanisme vicieux au goût amer.</p>
<p>Mais pourquoi s’en offusquer quand tous les hauts responsables palestiniens petits et grands ne s’embarrassent guère de scrupules lorsque ça fait mal ?  Même la population s’y est mise, même Daech ; quand les grands bobos physiques l’exigent, on prend le chemin de Tel Aviv sans se poser de questions, sans se retourner. On ne badine pas avec ces choses là, quitte à pactiser avec les opprimés d’hier et les assassins d’aujourd’hui. Comme on ne joue pas avec le pain de tous les jours même si le prix à payer, sont ces colonies que l’on contribue à sortir de terre, qui vous prennent en tenailles et qui vous étouffent chaque jour un peu plus. Paradoxes de l’assiégé. L’année prochaine à Ourchalim, à Jérusalem ; une profession de foi que chaque juif se devait de prononcer pour ne pas perdre l’espoir de retourner un jour en terre promise.</p>
<p>Aujourd’hui que c’est chose faite, c’est au tour des malheureux Palestiniens de reprendre le refrain, mais dans le sens inverse :</p>
<p>L’année prochaine à Al Qods ! Quel retournement tragique de l’histoire, et on le doit, entre autres, au soldat Saeb Erakat et à toute son équipe de négociateurs inusables qui, depuis vingt ans, se défoncent et s’embourbent pour rien dans un processus de paix dont on savait à l’avance qu’il allait être mort-né.</p>
<p>A Rammallah, Mahmoud Abbas et ses collègues de l’Autorité, on continue contre le bon sens de s’accrocher au bon vouloir de l’oncle Sam plus proche du Mur des Lamentations que de l’Esplanade des Mosquées.</p>
<p>A Gaza, on s’accommode et on fait tout pour se parer des habits de celui qui veut aller jusqu’au bout de la nuit sans compromissions.</p>
<p>Vive  l’Autorité, vive le Hamas ! Dans le reste du Moyen-Orient, on est ailleurs et chacun joue sa survie. Vive les Arabes !</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_1430734905 print-no" id="essb_displayed_bottom_1430734905" data-essb-postid="193693" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" data-essb-instance="1430734905"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&t=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&#39;,&#39;facebook&#39;,&#39;1430734905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&amp;counturl=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;twitter&#39;,&#39;1430734905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;google&#39;,&#39;1430734905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1430734905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99ann%C3%A9e+prochaine+%C3%A0+J%C3%A9rusalem&amp;url=http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/&#39;,&#39;linkedin&#39;,&#39;1430734905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/"
dc:title="L’année prochaine à Jérusalem"
trackback:ping="http://www.leconomistemaghrebin.com/2017/08/04/lannee-prochaine-a-jerusalem/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/mohamed-fawzi-blout/" title="Articles par Mohamed Fawzi Blout, ancien ambassadeur" class="url fn" rel="author">Mohamed Fawzi Blout, ancien ambassadeur</a></p>
<p>Publi&eacute; le <span class="date updated">04/08/2017 &agrave; 11:30</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/abbas/" rel="tag">Abbas</a> <a href="http://www.leconomistemaghrebin.com/tag/al-qods/" rel="tag">Al-Qods</a> <a href="http://www.leconomistemaghrebin.com/tag/daech/" rel="tag">Daech</a> <a href="http://www.leconomistemaghrebin.com/tag/hamas/" rel="tag">Hamas</a> <a href="http://www.leconomistemaghrebin.com/tag/jerusalem/" rel="tag">Jérusalem</a> <a href="http://www.leconomistemaghrebin.com/tag/palestine/" rel="tag">palestine</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-tunur-projet-de-production-dexportation-delectricite-vers-leurope/" title="Tunisie : TuNur, un projet de production et d&rsquo;exportation d’électricité vers l’Europe" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="TuNur" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/TuNur-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-tunur-projet-de-production-dexportation-delectricite-vers-leurope/" title="Tunisie : TuNur, un projet de production et d&rsquo;exportation d’électricité vers l’Europe" class="wpp-post-title" target="_self">Tunisie : TuNur, un projet de production et d&rsquo;exportation d’électri...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/08/02/tour-monde-tunisie-top-10-pays-recommandes-cassie-depecol/" title="Tour du monde : la Tunisie dans le Top 10 des pays recommandés par Cassie DePecol" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Cassie DePecol" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-320x320.jpg 320w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-700x700.jpg 700w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-636x636.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-300x300.jpg 300w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-385x385.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol.jpg 736w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-320x320@2x.jpg 640w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-300x300@2x.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/Cassie-DePecol-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/08/02/tour-monde-tunisie-top-10-pays-recommandes-cassie-depecol/" title="Tour du monde : la Tunisie dans le Top 10 des pays recommandés par Cassie DePecol" class="wpp-post-title" target="_self">Tour du monde : la Tunisie dans le Top 10 des pays recommandés par Cassie...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/02/19/projet-autoroute-mer-tunisie-upm/" title="Autoroute de la mer : le projet Turquie &#8211; Italie -Tunisie approuvé par l’UpM" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="projet autoroute del a Mer" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/projet-autoroute-del-a-Mer-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/02/19/projet-autoroute-mer-tunisie-upm/" title="Autoroute de la mer : le projet Turquie &#8211; Italie -Tunisie approuvé par l’UpM" class="wpp-post-title" target="_self">Autoroute de la mer : le projet Turquie &#8211; Italie -Tunisie approuvé ...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-residence-immobiliere-propose-haut-standing-combine-aux-services-hoteliers-vip/" title="Tunisie : une résidence immobilière propose un haut standing combiné aux services hôteliers VIP" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Helios Immobilière 81" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/HOlios-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-residence-immobiliere-propose-haut-standing-combine-aux-services-hoteliers-vip/" title="Tunisie : une résidence immobilière propose un haut standing combiné aux services hôteliers VIP" class="wpp-post-title" target="_self">Tunisie : une résidence immobilière propose un haut standing combiné aux ...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/" title="Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Perenco" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="OMV Tunisia, Ashtart" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/08/OMV-Ashtart-oil-field-off-Tunisia-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/08/03/tunisie-omv-finalise-cession-de-parts-champ-ashtart/" title="Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Perenco" class="wpp-post-title" target="_self">Tunisie : OMV finalise la cession de ses parts dans le champ Ashtart à Pe...</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-193526 post type-post status-publish format-standard has-post-thumbnail hentry category-medias-2 category-televisions-et-radios tag-chaines tag-dinar tag-economie-2 tag-programmation tag-programmes tag-publicite tag-tv" id="post-193526">
<a href="http://www.leconomistemaghrebin.com/2017/08/02/programmation-tv-on-prend-memes-on-recommence/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-92x92.jpg" class="attachment-square size-square wp-post-image" alt="TV" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/01/0107-21196-tunisie-les-candidatures-se-bousculent-pour-la-creation-de-nouvelles-chaines-de-radio-ou-de-television_L-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/08/02/programmation-tv-on-prend-memes-on-recommence/" rel="bookmark">Programmation TV : on prend les mêmes et on recommence</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Mohamed Gontara" class="url fn" rel="author">Mohamed Gontara</a>, le <span class="date updated">2/08/2017 &agrave; 09:06</span></p>
</li>
<li class="post-193404 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-accumulation tag-fibrose-systemique-nephrogenique-fsn tag-gadolinium tag-irm tag-produit-de-contraste tag-tissus-cerebral" id="post-193404">
<a href="http://www.leconomistemaghrebin.com/2017/07/31/gadolinium-produit-de-contraste-a-risque-patients/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-92x92.png" class="attachment-square size-square wp-post-image" alt="Nouvelle image" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Nouvelle-image-128x128@2x.png 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/07/31/gadolinium-produit-de-contraste-a-risque-patients/" rel="bookmark">Gadolinium, un produit de contraste à risque pour les patients?</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/meriem-ben-nsir/" title="Articles par Meriem Ben Nsir" class="url fn" rel="author">Meriem Ben Nsir</a>, le <span class="date updated">31/07/2017 &agrave; 14:27</span></p>
</li>
<li class="post-192557 post type-post status-publish format-standard has-post-thumbnail hentry category-business" id="post-192557">
<a href="http://www.leconomistemaghrebin.com/2017/07/31/appel-a-candidatures-recrutement-dun-directeur-executif-linstance-tunisienne-de-linvestissement/" rel="bookmark"><img width="92" height="43" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2012/08/FIPA.png" class="attachment-square size-square wp-post-image" alt="FIPA recrutement" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/07/31/appel-a-candidatures-recrutement-dun-directeur-executif-linstance-tunisienne-de-linvestissement/" rel="bookmark">Appel à candidatures pour le recrutement d&rsquo;un Directeur Exécutif pour l&rsquo;Instance Tunisienne de l&rsquo;Investissement</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/leconomiste-maghrebin/" title="Articles par Communiqué " class="url fn" rel="author">Communiqué </a>, le <span class="date updated">31/07/2017 &agrave; 10:39</span></p>
</li>
<li class="last-post post-192889 post type-post status-publish format-standard has-post-thumbnail hentry category-maghreb category-monde tag-cigarettes tag-commerce-parallele tag-contrebande tag-maghreb tag-tabac" id="post-192889">
<a href="http://www.leconomistemaghrebin.com/2017/07/26/maghreb-1-cigarette-5-consommee-illegalement/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Maghreb cigarettes" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/10/cigarettes-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/07/26/maghreb-1-cigarette-5-consommee-illegalement/" rel="bookmark">Maghreb : une cigarette sur 5 est consommée illégalement</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/leconomiste-maghrebin/" title="Articles par E.M - Source KPMG" class="url fn" rel="author">E.M - Source KPMG</a>, le <span class="date updated">26/07/2017 &agrave; 09:43</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-192860 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-politique-2 category-politique tag-adel-kaaniche tag-anciens-parlementaires tag-constitution-1959 tag-republique tag-tunisie" id="post-192860">
<a href="http://www.leconomistemaghrebin.com/2017/07/25/adel-kaaniche-la-constitution-de-1959-est-la-meilleure-que-nous-ayons-eue/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Adel.Kaaniche" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/07/Adel.Kaaniche-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/07/25/adel-kaaniche-la-constitution-de-1959-est-la-meilleure-que-nous-ayons-eue/" rel="bookmark">Adel Kaaniche : &laquo;&nbsp;La Constitution de 1959 est la meilleure que nous ayons eue&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">25/07/2017 &agrave; 10:44</span></p>
</li>
<li class="post-186157 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-atb tag-banque tag-bct tag-ferid-ben-tanfous tag-hedi-mechri-2" id="post-186157">
<a href="http://www.leconomistemaghrebin.com/2017/05/23/banque-integrite-honnetete-valeurs/" rel="bookmark"><img width="92" height="46" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous.jpg" class="attachment-square size-square wp-post-image" alt="Ferid Ben Tanfous L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/Ferid-ben-tanfous.jpg 680w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/23/banque-integrite-honnetete-valeurs/" rel="bookmark">Férid Ben Tanfous, Dg de l’ATB: «Nous plaçons l’intégrité, l’honnêteté envers notre clientèle au cœur des valeurs de la banque»</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hedi-mechri/" title="Articles par Hédi Mechri" class="url fn" rel="author">Hédi Mechri</a>, le <span class="date updated">23/05/2017 &agrave; 10:35</span></p>
</li>
<li class="post-185897 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-culture tag-maryline-bellieud-vigouroux tag-mode" id="post-185897">
<a href="http://www.leconomistemaghrebin.com/2017/05/20/maryline-bellieud-vigouroux-je-pense-que-creation-en-tunisie-est-en-marche/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Marylin1" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Marylin1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/20/maryline-bellieud-vigouroux-je-pense-que-creation-en-tunisie-est-en-marche/" rel="bookmark">Maryline Bellieud-Vigouroux : &laquo;&nbsp;Je pense que la création en Tunisie est en marche&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">20/05/2017 &agrave; 12:57</span></p>
</li>
<li class="last-post post-185069 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-enseignement-superieur tag-orientation-universitaire tag-recherche-technologique tag-sllim-khalbous tag-strategie tag-universite" id="post-185069">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Slim khalbous" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark">Slim Khalbous : l&rsquo;orientation universitaire en point de mire</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Propos recueillis par Hamza Marzouk" class="url fn" rel="author">Propos recueillis par Hamza Marzouk</a>, le <span class="date updated">13/05/2017 &agrave; 12:45</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"193693 http:\/\/www.leconomistemaghrebin.com\/?p=193693","disqusShortname":"leconomistemagh","disqusTitle":"L\u2019ann\u00e9e prochaine \u00e0 J\u00e9rusalem","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/08\/04\/lannee-prochaine-a-jerusalem\/","options":{"manualSync":false},"postId":"193693"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'193693',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '193693' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":119,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.69889998435974 seconds, on 04-08-17 10:30:35 --><!-- via php -->