<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cuir et chaussure - Créatif 2017 : la liste des gagnantes est dévoilée</title>
<meta name="description" content="Le concours euro-méditerranéen Créatif 2017 décline une nouvelle panoplie de talents dans le domaine de cuir et chaussure."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Créatif 2017, cuir, chaussure, création, compétition, concours euro-méditerranéen,"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuir et chaussure - Créatif 2017 : la liste des gagnantes est dévoilée" />
<meta property="og:description" content="Le concours euro-méditerranéen Créatif 2017 décline une nouvelle panoplie de talents dans le domaine de cuir et chaussure." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Chaussure" />
<meta property="article:tag" content="compétition" />
<meta property="article:tag" content="Concours euro-méditerranéen" />
<meta property="article:tag" content="Créatif 2017" />
<meta property="article:tag" content="création" />
<meta property="article:tag" content="cuir" />
<meta property="article:section" content="Coopération" />
<meta property="article:published_time" content="2017-05-13T10:16:05+00:00" />
<meta property="article:modified_time" content="2017-05-13T22:54:13+00:00" />
<meta property="og:updated_time" content="2017-05-13T22:54:13+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="843" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le concours euro-méditerranéen Créatif 2017 décline une nouvelle panoplie de talents dans le domaine de cuir et chaussure." />
<meta name="twitter:title" content="Cuir et chaussure - Créatif 2017 : la liste des gagnantes est dévoilée" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir.jpg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Cuir et chaussure &#8211; Créatif 2017 :  la liste des gagnantes est dévoilée Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-M8n' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=d0eabf2b0e&wpp_id=185031';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"07a2757d48","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":185031,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-185031 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Couv-711-1.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Couv230.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/technovation-tunisie-2017-ira-a-finale-mondiale-a-silicone-valley-juillet-2017/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Photo d&#039;archives" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />« Technovation Tunisie 2017 » : qui ira à la finale mondiale à Silicone Valley en juillet 2017 ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/chiffres-officiels-de-lexploration-de-production-petrole-gaz/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Pétrole baisse Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les chiffres officiels de l&rsquo;exploration et de la production du pétrole et du gaz</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="la leauréate Nejla ben Miled reçoit son prix" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Cuir et chaussure &#8211; Créatif 2017 :  la liste des gagnantes est dévoilée</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunisie-bio-a-conquete-monde/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="biorafinerie 2" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La Tunisie Bio à la conquête du monde</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/technovation-tunisie-2017-ira-a-finale-mondiale-a-silicone-valley-juillet-2017/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Photo d&#039;archives" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />« Technovation Tunisie 2017 » : qui ira à la finale mondiale à Silicone Valley en juillet 2017 ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/francais-asteelflash-ouvre-nouvelle-usine-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="asteelflash soukra" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Le français Asteelflash ouvre une nouvelle usine en Tunisie</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/vivo-energy-lance-la-2-eme-promotion-de-la-formation-esprit/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="shell" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Vivo Energy lance la 2ème promotion de la formation Esprit</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunisie-bio-a-conquete-monde/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="biorafinerie 2" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La Tunisie Bio à la conquête du monde</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/12/club-dirigeants-de-banques-etablissements-de-credit-dafrique-ouvre-antenne-a-tunis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="De droite à gauche Habib KARAOULI, Alain LE NOIR, Hédi MECHRI, Mohamed LIMAM, Dhafer SAIDANE et Nabil OURADI." srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Le Club des dirigeants de banques et établissements de crédit d’Afrique ouvre une antenne à Tunis</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/10/assurances-star-confirme-performances/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/zarrouk-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Lassad Zarrouk Président-Directeur Général de la STAR" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/zarrouk-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/zarrouk-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Assurances : la STAR confirme ses performances</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/10/groupe-attijariwafa-bank-finalise-rachat-de-barclays-bank-egypt-deviendra-attijari-bank-egypt1/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Attijariwafa-bank-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Attijariwafa bank L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Attijariwafa-bank-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Attijariwafa-bank-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Le Groupe Attijariwafa bank finalise le rachat de Barclays Bank Egypt</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/09/bmice-naissance-difficile-de-grandes-ambitions/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/BMICE-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="BMICE" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/BMICE-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/BMICE-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />BMICE : une naissance difficile, mais de grandes ambitions</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/12/chafik-sarsar/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/03/Sarsar-chafik-elections-municipales-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="sarsar" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/03/Sarsar-chafik-elections-municipales-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/03/Sarsar-chafik-elections-municipales-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Chafik Sarsar: &laquo;&nbsp;Le calendrier des élections sera probablement retardé&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/12/youssef-chahed-le-projet-de-loi-sur-les-reformes-sera-presente-au-mois-de-juin/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/chahed-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="chahed" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/chahed-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/chahed-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Plusieurs projets de loi relatifs aux réformes prévues seront présentés au mois de juin</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/12/discours-de-beji-caied-sebsi-sera-t-entendu/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Révolution-BCE-LEconomiste-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="révolution tunisienne" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Révolution-BCE-LEconomiste-Maghrébin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Révolution-BCE-LEconomiste-Maghrébin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Discours de Béji Caïd Essebsi : sera-t-il entendu ?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/11/moez-bouraoui-le-processus-electoral-ne-sera-pas-remis-en-cause/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/moez-bouraoui-l-economiste-maghrebin11-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="moez-bouraoui-l-economiste-maghrebin1" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/moez-bouraoui-l-economiste-maghrebin11-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/moez-bouraoui-l-economiste-maghrebin11-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Moez Bouraoui: &laquo;&nbsp;Le processus électoral ne sera pas remis en cause&nbsp;&raquo;</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/08/algerie-lambassadeur-tunisien-convoque-par-le-mae/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/algérie-tunisie-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="algérie-tunisie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/algérie-tunisie-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/algérie-tunisie-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Algérie : l&rsquo;ambassadeur tunisien convoqué par le MAE</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/24/fao-uma-developpement-cooperation-sud-sud/" rel="bookmark"><img width="163" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/UMA-FAO.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="UMA FAO" />FAO &#8211; UMA : pour le développement de la coopération Sud-Sud</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/04/03/eurostat-baisse-taux-chomage-zone-euro-ue-28/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="chomage" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/chomage-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Eurostat : baisse du taux de chômage dans la zone euro et l&rsquo;UE28</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/23/nouvelles-mesures-de-securite-vols-directes-provenance-de-six-pays-dont-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Royaume-Uni" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Royaume-Uni-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Nouvelles mesures de sécurité pour les vols directs en provenance de six pays dont la Tunisie</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Slim khalbous" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Slim Khalbous : l&rsquo;orientation universitaire en point de mire</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunis-stcccv-organise-journee-porte-ouverte-decouvrir-lhypertension/" rel="bookmark"><img width="221" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Hypertension arterielle - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin-340x175.jpeg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin.jpeg 680w" sizes="(max-width: 221px) 100vw, 221px" />Tunis &#8211; La STCCCV organise une journée portes ouvertes pour découvrir l’hypertension</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/13/qnb-tunisia-entreprise-amie-de-lecole/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/QNB1-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="QNB Tunisia - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/QNB1-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/QNB1-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />QNB Tunisia, une entreprise amie de l’école</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/05/12/samsung-galaxy-s8-s8-disponible-chez-orange-tunisie-a-partir-de-mi-mai/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Galaxy-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Galaxy" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Galaxy-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Galaxy-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les Samsung Galaxy S8 et S8+ disponible chez Orange Tunisie à partir de la mi-mai</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum2017">Forum 2017</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/05/12/meteo-perturbe-vol-de-tunisair-express-tozeur/">La météo perturbe le vol de Tunisair Express sur Tozeur</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/05/11/signature-dune-convention-de-partenariat-accompagner-entreprises-tunisiennes-marche-russe/">Signature d’une convention de partenariat pour accompagner les entreprises tunisiennes sur le marché russe</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/05/10/prix-europeen-de-francophonie-attribue-premiere-a-tunisien/">Prix européen de la Francophonie attribué pour la première fois à un Tunisien</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/technovation-tunisie-2017-ira-a-finale-mondiale-a-silicone-valley-juillet-2017/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Photo d&#039;archives" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Technovation--128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/technovation-tunisie-2017-ira-a-finale-mondiale-a-silicone-valley-juillet-2017/">« Technovation Tunisie 2017 » : qui ira à la finale mondiale à Silicone Valley en juillet 2017 ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/francais-asteelflash-ouvre-nouvelle-usine-tunisie/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="asteelflash soukra" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/francais-asteelflash-ouvre-nouvelle-usine-tunisie/">Le français Asteelflash ouvre une nouvelle usine en Tunisie</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/chiffres-officiels-de-lexploration-de-production-petrole-gaz/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Pétrole baisse Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/Petrole-baisse-tunisie-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/chiffres-officiels-de-lexploration-de-production-petrole-gaz/">Les chiffres officiels de l&rsquo;exploration et de la production du pétrole et du gaz</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/vivo-energy-lance-la-2-eme-promotion-de-la-formation-esprit/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="shell" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/shell-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/vivo-energy-lance-la-2-eme-promotion-de-la-formation-esprit/">Vivo Energy lance la 2ème promotion de la formation Esprit</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Slim khalbous" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Slim-1-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/slim-khalbous-oui-pour-une-universite-entrepreneuriale/">Slim Khalbous : l&rsquo;orientation universitaire en point de mire</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/diplomate-tunisien/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="diplomate tunisien - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/diplomatie5-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/diplomate-tunisien/">Entre l’être et le paraître, quel statut pour le diplomate tunisien aujourd’hui ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/tunis-stcccv-organise-journee-porte-ouverte-decouvrir-lhypertension/" rel="bookmark"><img width="60" height="31" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Hypertension arterielle - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin-340x175.jpeg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin.jpeg 680w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunis-stcccv-organise-journee-porte-ouverte-decouvrir-lhypertension/">Tunis &#8211; La STCCCV organise une journée portes ouvertes pour découvrir l’hypertension</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="la leauréate Nejla ben Miled reçoit son prix" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/">Cuir et chaussure &#8211; Créatif 2017 :  la liste des gagnantes est dévoilée</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/tunisie-bio-a-conquete-monde/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="biorafinerie 2" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/biorafinerie-2-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunisie-bio-a-conquete-monde/">La Tunisie Bio à la conquête du monde</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Kerim Bouzouita" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/">Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles contre les forts »</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Cuir et chaussure &#8211; Créatif 2017 :  la liste des gagnantes est dévoilée</h1>
<img width="1200" height="700" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir-1200x700.jpg" class="attachment-single size-single wp-post-image" alt="la leauréate Nejla ben Miled reçoit son prix" /><div  class="top-caption"><p> </p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_343737297 print-no" id="essb_displayed_shortcode_343737297" data-essb-postid="185031" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-instance="343737297"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&#39;,&#39;facebook&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;counturl=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;twitter&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;google&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;linkedin&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_343737297(&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&#39;,&#39;reddit&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F&#39;,&#39;pocket&#39;,&#39;343737297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-185031 post type-post status-publish format-standard has-post-thumbnail hentry category-cooperation-economie category-economie tag-chaussure tag-competition tag-concours-euro-mediterraneen tag-creatif-2017 tag-creation tag-cuir" id="post-185031">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_1184656853 print-no" id="essb_displayed_postfloat_1184656853" data-essb-postid="185031" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-instance="1184656853"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&#39;,&#39;facebook&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;counturl=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;twitter&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;google&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;linkedin&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1184656853(&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&#39;,&#39;reddit&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F05%2F13%2Fcuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee%2F&#39;,&#39;pocket&#39;,&#39;1184656853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>Le rideau est tombé sur le concours euro-méditerranéen Créatif 2017, organisé par le Centre National du Cuir et de la Chaussure (CNCC)  hier, 12 mai, au siège de l’UTICA. Six lauréates ont reçu leur prix, en présence de Wided Bouchamaoui, la présidente de l’UTICA, Abdellatif Hmam, secrétaire d&rsquo;Etat au Commerce, Zied Ladhari, ministre de l’Industrie et du Commerce, Amor Bouzouada, directeur général du Centre National du Cuir et de la Chaussure (CNCC) et Younes Ben Taher  président de la Fédération nationale des collectivités territoriales pour la culture (FNCC).</strong></p>
<p>Pour l’édition 2017, le comité de pilotage a choisi le thème «  le style cowboy ». Younes Ben Taher a pris soin d’expliquer que ce thème était encore d’actualité et qu’il a fait l’unanimité parmi les membres du jury et les partenaires du concours.  103 candidats venant de 16 écoles de formation ont postulé à la compétition, chacun a pris soin de présenter une création qui soit conforme aux thèmes du concours.</p>
<div id="attachment_185038" style="width: 437px" class="wp-caption alignleft"><img class="wp-image-185038 size-medium" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir2-427x320.jpg" alt="" width="427" height="320" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir2-427x320.jpg 427w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir2.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir2-400x300.jpg 400w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/cuir2-385x289.jpg 385w" sizes="(max-width: 427px) 100vw, 427px" /><p class="wp-caption-text"><em>Les lauréats du concours Créatif 2017</em></p></div>
<p>En grande pompe la liste des lauréates a été annoncée  et elles ont reçu leurs prix :</p>
<p><strong>1er prix :</strong><br />
Nejla Miled de l’école Zina (Sousse) / 5 mille dinars offerts par l’UTICA.<br />
<strong>2ème prix :</strong><br />
Nourhène Chatt de l’école IS3M / une visite au Salon Lineapelle, SIMAC, Tanning tech en Italie offert par ASSOMAC et ICE/ Italie<br />
<strong>3ème  prix :</strong><br />
Amani Abdelkefi de l’école Zina Sousse / stage de formation dans l’espace mode du CNCC avec un montant de 1000 dinars offerts par le CNCC.</p>
<p><strong>4ème prix :</strong><br />
Sameh Triki de l’école IS3M. Le prix consiste en un abonnement d’un an au magazine<em> Modapelle Shoes and Bags </em>offert par le styliste Modainpelle.</p>
<p><strong>5ème prix :</strong><br />
Amina Toram, de l’école (ZINA Sousse, le prix consiste en un fonds documentaire offert par CTC/France)</p>
<p>Quant au prix spécial du jury, il a été accordé au Centre sectoriel de formation et des techniques appliquées au cuir de Mégrine.</p>
<p>Zied Laâdhari a indiqué lors de son mot d’introduction que le salut peut venir de la volonté des jeunes Tunisiens. Et il ne faut pas nécessairement attendre le gouvernement pour agir. Par ailleurs, il a souligné l’aide de l’Etat pour l’entrepreneur et a indiqué qu’il est au courant des difficultés rencontrées par le secteur. «  Prochainement, nous allons annoncé de nouvelles mesures au profit du secteur lors d’un prochain Conseil ministériel. » a-t-il  déclaré.</p>
<p>Wided Bouchamaoui, de son côté, a affirmé que malgré les difficultés du secteur, il existe des lueurs d’espoir. Par la même occasion elle a présenté la lauréate du 1er Prix, pendant l’édition 2013, et a fait savoir qu’elle est maintenant entrepreneur et exporte sa création.</p>
<p>Younes Ben Taher, pour sa part, a profité de le présence du ministre pour l’interpeller sur la réalité du secteur et lui dire que «  <em>tous les professionnels attendent des mesures efficaces qui mettent un terme au marché parallèle »</em>, s’alarme-t-il</p>
<p>Amor Bouzouada, directeur général du Centre National du Cuir et de la Chaussure (CNCC),  est revenu sur la valeur ajoutée du secteur et a considéré que c’est un secteur à forte valeur ajoutée capable de contribuer à la relance de l’économie.</p>
<p>Interpellée par <em>leconomistemaghrebin.com</em>, la lauréate du premier prix a fait savoir qu’elle compte terminer ses études en premier lieu et se dédier ensuite à son ambition de se lancer à l&rsquo;international.</p>
<p>Le secteur est composé de 251 entreprises dont 184 sont totalement exportatrices, 100 entreprises sont à capitaux étrangers, 37 à capitaux mixtes et 60 entreprises italiennes ou à participation italienne.  Le secteur emploie 36.800 personnes entre emplois directs et indirects qui se répartissent comme suit : cuir et peaux : 990, chaussures et tiges : 25.680, maroquinerie (8320) habillement en cuir (510), accessoires et composants (1300).</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_1583599812 print-no" id="essb_displayed_bottom_1583599812" data-essb-postid="185031" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" data-essb-instance="1583599812"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&t=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&#39;,&#39;facebook&#39;,&#39;1583599812&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&amp;counturl=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;twitter&#39;,&#39;1583599812&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;google&#39;,&#39;1583599812&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1583599812&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cuir+et+chaussure+-+Cr%C3%A9atif+2017+%3A++la+liste+des+gagnantes+est+d%C3%A9voil%C3%A9e&amp;url=http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/&#39;,&#39;linkedin&#39;,&#39;1583599812&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/"
dc:title="Cuir et chaussure &#8211; Créatif 2017 :  la liste des gagnantes est dévoilée"
trackback:ping="http://www.leconomistemaghrebin.com/2017/05/13/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a></p>
<p>Publi&eacute; le <span class="date updated">13/05/2017 &agrave; 10:16</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/chaussure/" rel="tag">Chaussure</a> <a href="http://www.leconomistemaghrebin.com/tag/competition/" rel="tag">compétition</a> <a href="http://www.leconomistemaghrebin.com/tag/concours-euro-mediterraneen/" rel="tag">Concours euro-méditerranéen</a> <a href="http://www.leconomistemaghrebin.com/tag/creatif-2017/" rel="tag">Créatif 2017</a> <a href="http://www.leconomistemaghrebin.com/tag/creation/" rel="tag">création</a> <a href="http://www.leconomistemaghrebin.com/tag/cuir/" rel="tag">cuir</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-2036">
<div id="dsq-comment-header-2036" class="dsq-comment-header">
<cite id="dsq-cite-2036">
<span id="dsq-author-user-2036">Omar Bouzouada</span>
</cite>
</div>
<div id="dsq-comment-body-2036" class="dsq-comment-body">
<div id="dsq-comment-message-2036" class="dsq-comment-message"><p>Salut<br />
Le 1er prix c&rsquo;est la visite en Italie merci de rectifier</p>
</div>
</div>
</li><!-- #comment-## -->
</ul>
</div>
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.leconomistemaghrebin.com/programme-forum-2017/"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/forum-deleconomistemaghrébin-300x250.png" style="margin-bottom: 10px;" /></a></center></div>
</li><li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/05/12/club-dirigeants-de-banques-etablissements-de-credit-dafrique-ouvre-antenne-a-tunis/" title="Le Club des dirigeants de banques et établissements de crédit d’Afrique ouvre une antenne à Tunis" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-60x60.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="De droite à gauche Habib KARAOULI, Alain LE NOIR, Hédi MECHRI, Mohamed LIMAM, Dhafer SAIDANE et Nabil OURADI." srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/05/12/club-dirigeants-de-banques-etablissements-de-credit-dafrique-ouvre-antenne-a-tunis/" title="Le Club des dirigeants de banques et établissements de crédit d’Afrique ouvre une antenne à Tunis" class="wpp-post-title" target="_self">Le Club des dirigeants de banques et établissements de crédit d’Afrique o...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/05/12/khomsa-dor-devoile-secrets/" title="La 19ème édition du Khomsa d&rsquo;Or dévoile ses secrets" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Artisanat" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Artisanat-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/05/12/khomsa-dor-devoile-secrets/" title="La 19ème édition du Khomsa d&rsquo;Or dévoile ses secrets" class="wpp-post-title" target="_self">La 19ème édition du Khomsa d&rsquo;Or dévoile ses secrets</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" title="Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles contre les forts »" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Kerim Bouzouita" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" title="Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles contre les forts »" class="wpp-post-title" target="_self">Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/05/10/inauguration-centre-volkswagen-express-service-a-station-shell-z4-megrine/" title="Inauguration du centre Volkswagen Express Service à la station Shell Z4 Mégrine" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Volkswagen Express Service Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Volkswagen-express-service-tunisie-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/05/10/inauguration-centre-volkswagen-express-service-a-station-shell-z4-megrine/" title="Inauguration du centre Volkswagen Express Service à la station Shell Z4 Mégrine" class="wpp-post-title" target="_self">Inauguration du centre Volkswagen Express Service à la station Shell Z4 M...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/05/13/francais-asteelflash-ouvre-nouvelle-usine-tunisie/" title="Le français Asteelflash ouvre une nouvelle usine en Tunisie" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="asteelflash soukra" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/asteelflash-soukra-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/05/13/francais-asteelflash-ouvre-nouvelle-usine-tunisie/" title="Le français Asteelflash ouvre une nouvelle usine en Tunisie" class="wpp-post-title" target="_self">Le français Asteelflash ouvre une nouvelle usine en Tunisie</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-185067 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-hypertension-arterielle" id="post-185067">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/tunis-stcccv-organise-journee-porte-ouverte-decouvrir-lhypertension/" rel="bookmark"><img width="92" height="47" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin.jpeg" class="attachment-square size-square wp-post-image" alt="Hypertension arterielle - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin-240x123.jpeg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/11/Hypertension-arterielle-l-economiste-maghrebin-155x79.jpeg 155w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/tunis-stcccv-organise-journee-porte-ouverte-decouvrir-lhypertension/" rel="bookmark">Tunis &#8211; La STCCCV organise une journée portes ouvertes pour découvrir l’hypertension</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/meriem-ben-nsir/" title="Articles par Meriem Ben Nsir" class="url fn" rel="author">Meriem Ben Nsir</a>, le <span class="date updated">13/05/2017 &agrave; 10:48</span></p>
</li>
<li class="post-184987 post type-post status-publish format-standard has-post-thumbnail hentry category-developpement-economie category-economie tag-gouvernement tag-tourisme-durable tag-tourisme-tunisien" id="post-184987">
<a href="http://www.leconomistemaghrebin.com/2017/05/12/assises-nationales-tourisme-tunisien-debat-plan-operationnel/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-92x92.jpg" class="attachment-square size-square wp-post-image" alt="tourisme assises - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/tourisme-assises-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/12/assises-nationales-tourisme-tunisien-debat-plan-operationnel/" rel="bookmark">Assises nationales du tourisme tunisien : un débat …un plan opérationnel</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Nizar ben Mohamed" class="url fn" rel="author">Nizar ben Mohamed</a>, le <span class="date updated">12/05/2017 &agrave; 14:54</span></p>
</li>
<li class="post-184889 post type-post status-publish format-standard has-post-thumbnail hentry category-evenement tag-djerba tag-ift" id="post-184889">
<a href="http://www.leconomistemaghrebin.com/2017/05/12/djerba-invite-france/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-92x92.jpg" class="attachment-square size-square wp-post-image" alt="rencontres" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/rencontres-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/12/djerba-invite-france/" rel="bookmark">Djerba invite la France</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Communiqué" class="url fn" rel="author">Communiqué</a>, le <span class="date updated">12/05/2017 &agrave; 09:32</span></p>
</li>
<li class="last-post post-184878 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-afrique tag-banques tag-credit tag-tunis" id="post-184878">
<a href="http://www.leconomistemaghrebin.com/2017/05/12/club-dirigeants-de-banques-etablissements-de-credit-dafrique-ouvre-antenne-a-tunis/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-92x92.png" class="attachment-square size-square wp-post-image" alt="De droite à gauche Habib KARAOULI, Alain LE NOIR, Hédi MECHRI, Mohamed LIMAM, Dhafer SAIDANE et Nabil OURADI." srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Banques-Afrique-LEconomiste-Maghrébin-128x128@2x.png 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/12/club-dirigeants-de-banques-etablissements-de-credit-dafrique-ouvre-antenne-a-tunis/" rel="bookmark">Le Club des dirigeants de banques et établissements de crédit d’Afrique ouvre une antenne à Tunis</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M " class="url fn" rel="author">E.M </a>, le <span class="date updated">12/05/2017 &agrave; 08:51</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-185022 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-bce tag-bouzouita tag-medias tag-politique-2 tag-training-politique" id="post-185022">
<a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Kerim Bouzouita" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Kerim-Bouzouita-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/13/kerim-bouzouita-etat-vertueux-etat-protege-faibles-contre-forts/" rel="bookmark">Kerim Bouzouita  : « Un Etat vertueux est un Etat qui protège les faibles contre les forts »</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">13/05/2017 &agrave; 09:45</span></p>
</li>
<li class="post-184288 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat" id="post-184288">
<a href="http://www.leconomistemaghrebin.com/2017/05/06/nos-fonds-ciblent-priorite-zones-de-developpement-regional/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Raouf Aouadi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/05/Raouf-Aouadi-1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/05/06/nos-fonds-ciblent-priorite-zones-de-developpement-regional/" rel="bookmark">Raouf Aouadi : « Nos fonds ciblent en priorité les zones de développement régional »</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hedi-mechri/" title="Articles par Propos recueillis par HBS" class="url fn" rel="author">Propos recueillis par HBS</a>, le <span class="date updated">6/05/2017 &agrave; 11:01</span></p>
</li>
<li class="post-183316 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-arp tag-bct tag-deficit-commercial tag-devaluation-record-du-dinar tag-exportations tag-fmi tag-glissement-du-dinar tag-gouvernement tag-importations tag-investissement tag-loi-durgence-economique tag-moez-joudi tag-reconciliation-economique tag-reformes tag-reserves-en-devises" id="post-183316">
<a href="http://www.leconomistemaghrebin.com/2017/04/25/glissement-dinar-reflete-degradation-situation-economique-financiere/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="joudi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/04/joudi-1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/25/glissement-dinar-reflete-degradation-situation-economique-financiere/" rel="bookmark">Le glissement du dinar reflète la dégradation de la situation économique et financière</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par Imen Zine" class="url fn" rel="author">Imen Zine</a>, le <span class="date updated">25/04/2017 &agrave; 08:28</span></p>
</li>
<li class="last-post post-181589 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews" id="post-181589">
<a href="http://www.leconomistemaghrebin.com/2017/04/01/riadh-sidaoui-mondialisation/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Sidaoui" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Sidaoui-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/04/01/riadh-sidaoui-mondialisation/" rel="bookmark">Riadh Sidaoui : &laquo;&nbsp;La mondialisation d’aujourd’hui est une mondialisation des holdings&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a>, le <span class="date updated">1/04/2017 &agrave; 13:04</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"185031 http:\/\/www.leconomistemaghrebin.com\/?p=185031","disqusShortname":"leconomistemagh","disqusTitle":"Cuir et chaussure \u2013 Cr\u00e9atif 2017 :  la liste des gagnantes est d\u00e9voil\u00e9e","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/05\/13\/cuir-et-chaussure-creatif-2017-la-liste-des-gagnantes-est-devoilee\/","options":{"manualSync":false},"postId":"185031"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'185031',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '185031' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":87,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.75190997123718 seconds, on 13-05-17 22:04:55 --><!-- via php -->