<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les réformes économiques demeurent inachevées</title>
<meta name="description" content="Le Chef du gouvernement, Youssef Chahed, a souligné que le taux d&#039;endettement des caisses sociales a atteint les 2000 millions de dinars."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Chahed"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les réformes économiques demeurent inachevées" />
<meta property="og:description" content="Le Chef du gouvernement, Youssef Chahed, a souligné que le taux d&#039;endettement des caisses sociales a atteint les 2000 millions de dinars." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Chahed" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-03-16T14:34:08+00:00" />
<meta property="article:modified_time" content="2017-03-16T14:34:35+00:00" />
<meta property="og:updated_time" content="2017-03-16T14:34:35+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1311" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Chef du gouvernement, Youssef Chahed, a souligné que le taux d&#039;endettement des caisses sociales a atteint les 2000 millions de dinars." />
<meta name="twitter:title" content="Les réformes économiques demeurent inachevées" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9.jpg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Les réformes économiques demeurent inachevées Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-KTc' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=d706726c8e&wpp_id=180246';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a480c755f1","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":180246,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-180246 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Couv-707.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/228-leManager-Couv.-112dpi.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/apii-assurer-linteraction-entre-numerique-leconomie-verte/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="entrepreunariat" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />APII: pour assurer l’interaction entre le numérique et l’économie verte</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/patrice-bergamini-se-passe-tunisie-fondamental/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Patrice Bergamini" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Patrice Bergamini : &laquo;&nbsp;Ce qui se passe en Tunisie est fondamental&nbsp;&raquo;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/aicto-tends-main-secteur-prive/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="photo-de-groupe" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />AICTO tend la main au secteur privé tunisien</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/tunisie-lalgerie-accelerent-cooperation-economique-culturelle/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Tourisme Algérie Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />La Tunisie et l’Algérie accélèrent leur coopération économique et culturelle</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/nouvelle-agence-stb-a-ennasr/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="STB Ennasr" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Une nouvelle agence STB à Ennasr</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/14/attijari-bank-soutient-les-jeunes-talents-creatifs/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/cheque-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="cheque" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/cheque-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/cheque-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Attijari bank soutient les jeunes talents créatifs</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/13/atb-jomaa-motors-organisent-journee-test-drive/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/IMG_20170311_103313-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Bilel Dernaoui, directeur central auprès de l&#039;ATB" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/IMG_20170311_103313-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/IMG_20170311_103313-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />ATB et Ben Jemâa Motors organisent une journée test drive</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/11/inauguration-officielle-nouveau-centre-hyundai-sotudis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/centre-hyndai-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="centre hyndai 1" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/centre-hyndai-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/centre-hyndai-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Inauguration officielle du nouveau centre Hyundai de Sotudis</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/capitaux-immateriels-de-lentreprise-constituent-valeurs-de-demain/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="capitaux immatériels" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Valorisation du capital immatériel des entreprises</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/lubci-organise-4eme-edition-de-lacademie-marches-de-capitaux/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="marchés des capitaux" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />L’UBCI organise sa 4e édition de l’Académie Marchés de Capitaux</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/lancement-de-campagne-de-communication-institutionnelle-damen-bank/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Campagne-institutionnelle-Amen-Bank-16-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Campagne institutionnelle Amen Bank (16)" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Campagne-institutionnelle-Amen-Bank-16-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Campagne-institutionnelle-Amen-Bank-16-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Amen Bank : lancement de la campagne de communication institutionnelle</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/nouvelle-agence-stb-a-ennasr/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="STB Ennasr" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/STB-Ennasr-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Une nouvelle agence STB à Ennasr</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/mehdi-jomaa-se-lance-politique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Jomâa" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Mehdi Jomâa crée son propre parti</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="chahed9" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les réformes économiques demeurent inachevées</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/revolution-tunisienne-cubaine-points-de-comparaison/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="printemps arabe" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Toute révolution est unique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/16/ghazi-jeribi-larrete-345-permet-dameliorer-niveau-futurs-magistrats/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="jeribi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Ghazi Jeribi : &laquo;&nbsp;L’arrêté 345 ne vise qu&rsquo;à améliorer le niveau des futurs magistrats&nbsp;&raquo;</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/10/naissance-reseau-recherche-economique-maghreb/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/SKEMA_Rabat_Saidane_Baccouche_500-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="SKEMA_Rabat_Saidane_Baccouche_500" />Naissance du Réseau pour la recherche économique au Maghreb</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/24/nouveaux-modeles-de-croissance-inclusive-afrique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Forum-Afrique-Développement-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Forum Afrique Développement" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Forum-Afrique-Développement-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Forum-Afrique-Développement-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les nouveaux modèles de croissance inclusive en Afrique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/22/bonne-annee-digitale-banques-marocaines/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/banques-marocaines-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="banques marocaines" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/banques-marocaines-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/banques-marocaines-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Une bonne année digitale pour les banques marocaines</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/18/khaled-ghouil-laccord-de-skhirate-est-un-echec-total/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/libye3-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="libye consensus" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/libye3-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/libye3-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Khaled Ghouil: &laquo;&nbsp;L’accord de Skhirat est un échec total&nbsp;&raquo;</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/03/15/regards-croises-gare-aux-ecarts-pedagogiques-surtout/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Ecole-privee-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Ecole privée L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Ecole-privee-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Ecole-privee-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Regards croisés : gare aux écarts&#8230; pédagogiques surtout</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/14/foire-internationale-du-livre-748-maisons-dedition-et-29-pays/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Chokri-Mabkhout-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Chokri-Mabkhout" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Chokri-Mabkhout-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Chokri-Mabkhout-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Foire internationale du livre : 748 maisons d&rsquo;édition et 29 pays</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/14/statue-appartenant-probablement-pharaon-ramses-ii-decouverte-recemment/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/ramses-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="© Reporters/Photoshot" />Une statue appartenant probablement au pharaon Ramsès II découverte récemment</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/03/14/deux-decouvertes-majeures-bonheur-tourisme-culturel/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/site_archeologique-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="site_archeologique" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/site_archeologique-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/site_archeologique-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Deux découvertes majeures au bonheur du tourisme culturel</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum-2016">Forum 2016</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/apii-assurer-linteraction-entre-numerique-leconomie-verte/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="entrepreunariat" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/entrepreunariat-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/apii-assurer-linteraction-entre-numerique-leconomie-verte/">APII: pour assurer l’interaction entre le numérique et l’économie verte</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/patrice-bergamini-se-passe-tunisie-fondamental/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Patrice Bergamini" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Patrice-Bergamini-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/patrice-bergamini-se-passe-tunisie-fondamental/">Patrice Bergamini : &laquo;&nbsp;Ce qui se passe en Tunisie est fondamental&nbsp;&raquo;</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/capitaux-immateriels-de-lentreprise-constituent-valeurs-de-demain/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="capitaux immatériels" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/capitaux-immatériels-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/capitaux-immateriels-de-lentreprise-constituent-valeurs-de-demain/">Valorisation du capital immatériel des entreprises</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/aicto-tends-main-secteur-prive/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="photo-de-groupe" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/photo-de-groupe-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/aicto-tends-main-secteur-prive/">AICTO tend la main au secteur privé tunisien</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/tunisie-lalgerie-accelerent-cooperation-economique-culturelle/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Tourisme Algérie Tunisie L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/02/Tourisme-algerie-tunisie-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/tunisie-lalgerie-accelerent-cooperation-economique-culturelle/">La Tunisie et l’Algérie accélèrent leur coopération économique et culturelle</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/mehdi-jomaa-se-lance-politique/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Jomâa" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Jomaa-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/mehdi-jomaa-se-lance-politique/">Mehdi Jomâa crée son propre parti</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="chahed9" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/">Les réformes économiques demeurent inachevées</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/revolution-tunisienne-cubaine-points-de-comparaison/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="printemps arabe" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/01/revolution_wallpaper___by_jeevay-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/revolution-tunisienne-cubaine-points-de-comparaison/">Toute révolution est unique</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/lubci-organise-4eme-edition-de-lacademie-marches-de-capitaux/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="marchés des capitaux" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/10/Ubci-augmentation-capital-l-economiste-maghrebin-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/lubci-organise-4eme-edition-de-lacademie-marches-de-capitaux/">L’UBCI organise sa 4e édition de l’Académie Marchés de Capitaux</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/03/16/ghazi-jeribi-larrete-345-permet-dameliorer-niveau-futurs-magistrats/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="jeribi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/jeribi-1-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/03/16/ghazi-jeribi-larrete-345-permet-dameliorer-niveau-futurs-magistrats/">Ghazi Jeribi : &laquo;&nbsp;L’arrêté 345 ne vise qu&rsquo;à améliorer le niveau des futurs magistrats&nbsp;&raquo;</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Les réformes économiques demeurent inachevées</h1>
<img width="1200" height="700" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/chahed9-1200x700.jpg" class="attachment-single size-single wp-post-image" alt="chahed9" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_1956101556 print-no" id="essb_displayed_shortcode_1956101556" data-essb-postid="180246" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-instance="1956101556"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&#39;,&#39;facebook&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;counturl=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;twitter&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;google&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;linkedin&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1956101556(&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&#39;,&#39;reddit&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F&#39;,&#39;pocket&#39;,&#39;1956101556&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-180246 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-chahed" id="post-180246">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_421094656 print-no" id="essb_displayed_postfloat_421094656" data-essb-postid="180246" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-instance="421094656"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&#39;,&#39;facebook&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;counturl=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;twitter&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;google&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;linkedin&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_421094656(&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&#39;,&#39;reddit&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F03%2F16%2Fyoussef-chahed-defi-dapporter-solutions%2F&#39;,&#39;pocket&#39;,&#39;421094656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>C’est à l’ARP que le Chef du gouvernement, Youssef Chahed a prononcé son discours lors de la plénière consacrée au vote de confiance relatif aux nominations décidées lors du récent Conseil ministériel restreint qui a désigné le nouveau ministre des Affaires religieuses et le secrétaire d’Etat au Commerce. </strong></p>
<p>Le Chef du gouvernement a exhorté les députés à accélérer le vote  du projet de loi sur la relance économique afin que plusieurs  projets,  encore en stand-by, soient débloqués. Evoquant le &laquo;&nbsp;Contrat de la dignité &laquo;&nbsp;al karama&nbsp;&raquo;, il a déclaré qu&rsquo;il sera concrétisé à travers le principe de la discrimination positive, a-t-il dit.</p>
<p>Il n&rsquo;a pas manqué  d&rsquo;annoncer que &laquo;&nbsp;la guerre est lancée  contre le terrorisme,  contre la corruption et contre la contrebande, en précisant: &laquo;&nbsp;Je tiens à conférer à l&rsquo;Instance constitutionnelle de la gouvernance toutes les prérogatives pour mettre fin à la corruption. Il ne tient qu&rsquo;à l&rsquo;Instance de collecter les informations, de saisir les dossiers et d&rsquo;ouvrir des enquêtes&nbsp;&raquo;.</p>
<p>Sur un autre volet, la loi relative à la dénonciation &nbsp;&raquo; criminalise l&rsquo;enrichissement illicite et les conflits d&rsquo;intérêts&nbsp;&raquo;, a-t-il indiqué.  Et de poursuivre: &laquo;&nbsp;Nous avons intensifié les campagnes de contrôle pour traquer la contrebande, loin de tout populisme&nbsp;&raquo;.</p>
<p>Il ajoute: &laquo;&nbsp;La vraie révolution n&rsquo;est pas encore accomplie car les vraies réformes économiques demeurent inachevées. D’ailleurs, Carl Marx a dit  qu&rsquo;il faut dépasser le diagnostic de la réalité et oser la changer.  En tant que responsables nous sommes assimilés à des pompiers qui doivent éteindre les foyers d&rsquo;incendie là où ils se déclarent&nbsp;&raquo;.</p>
<p>Sur le volet économique, M Chahed a souligné qu&rsquo;avec la loi de Finances, &laquo;&nbsp;nous avons  œuvré à ce que le déficit budgétaire ne dépasse pas  les 5.7%&nbsp;&raquo;, a-t-il fait savoir.</p>
<p>Evoquant l’administration tunisienne, M. Chahed a déclaré: &laquo;&nbsp;Elle doit être  absolument numérisée pour accélérer et faciliter les procédures&nbsp;&raquo;. <span style="font-weight: 400;">Dans le cadre des réformes, &laquo;&nbsp;il faut maintenir le processus social par la promotion des caisses sociales, sachant que le taux d&rsquo;endettement des caisses sociales s’élève à 2000 millions de dinars. Et nous sommes  un gouvernement de réformes&nbsp;&raquo;,  a-t-il ajouté. </span></p>
<p>Et de poursuivre: &laquo;&nbsp;Tout le monde aspire à de grands projets de développement mais refusent les impôts. Cela dit, même si l&rsquo;Etat se charge de l&rsquo;aspect social, il faut que  les acteurs privés soient intégrés dans le processus économique&nbsp;&raquo;.  Il conclut : &laquo;&nbsp;Notre défi est clair, c&rsquo;est celui d&rsquo;apporter des solutions, et non pas de renverser le système politique&nbsp;&raquo;.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_789348441 print-no" id="essb_displayed_bottom_789348441" data-essb-postid="180246" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" data-essb-instance="789348441"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&t=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&#39;,&#39;facebook&#39;,&#39;789348441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&amp;counturl=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;twitter&#39;,&#39;789348441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;google&#39;,&#39;789348441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;789348441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+r%C3%A9formes+%C3%A9conomiques+demeurent+inachev%C3%A9es&amp;url=http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/&#39;,&#39;linkedin&#39;,&#39;789348441&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/"
dc:title="Les réformes économiques demeurent inachevées"
trackback:ping="http://www.leconomistemaghrebin.com/2017/03/16/youssef-chahed-defi-dapporter-solutions/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a></p>
<p>Publi&eacute; le <span class="date updated">16/03/2017 &agrave; 14:34</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/chahed/" rel="tag">Chahed</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.leconomistemaghrebin.com/jobs"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/offredemploi.png" /></a></center></div>
</li><li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/02/25/le-contrat-al-karama-finalement-adopte/" title="Le contrat &laquo;&nbsp;Al Karama&nbsp;&raquo;  finalement adopté" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Imed Hammami L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Imed-hammami-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/02/25/le-contrat-al-karama-finalement-adopte/" title="Le contrat &laquo;&nbsp;Al Karama&nbsp;&raquo;  finalement adopté" class="wpp-post-title" target="_self">Le contrat &laquo;&nbsp;Al Karama&nbsp;&raquo;  finalement adopté</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/03/14/secteur-textile-ou-va-le-secteur/" title="Secteur textile : où va le secteur ?" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Textile-habillement" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Textile-habillement-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/03/14/secteur-textile-ou-va-le-secteur/" title="Secteur textile : où va le secteur ?" class="wpp-post-title" target="_self">Secteur textile : où va le secteur ?</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/03/09/smart-tunisia-mobilisation-de-5-millions-de-dinars-5-ans/" title="Smart Tunisia se déploie à l&rsquo;international" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="smarttunisia" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/smarttunisia-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/03/09/smart-tunisia-mobilisation-de-5-millions-de-dinars-5-ans/" title="Smart Tunisia se déploie à l&rsquo;international" class="wpp-post-title" target="_self">Smart Tunisia se déploie à l&rsquo;international</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/01/12/nouvelle-grille-salaires-augmentations/" title="La nouvelle grille des salaires après augmentations" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Salaires fonction publique L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Salaires-fonction-publique-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/01/12/nouvelle-grille-salaires-augmentations/" title="La nouvelle grille des salaires après augmentations" class="wpp-post-title" target="_self">La nouvelle grille des salaires après augmentations</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/12/26/contrat-de-la-dignite-valable-a-partir-de-2017/" title="Contrat de la dignité : démarrage à partir de 2017" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-60x60.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="dignité" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/recherche-emploi-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/12/26/contrat-de-la-dignite-valable-a-partir-de-2017/" title="Contrat de la dignité : démarrage à partir de 2017" class="wpp-post-title" target="_self">Contrat de la dignité : démarrage à partir de 2017</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-179805 post type-post status-publish format-standard has-post-thumbnail hentry category-livres tag-economie-tunisienne tag-livre tag-tourisme-tunisien" id="post-179805">
<a href="http://www.leconomistemaghrebin.com/2017/03/11/tourisme-mort-vive-tourisme-livre-plaidoyer-tourisme/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Tourisme Tunisien" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Tourisme-Tunisien-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/03/11/tourisme-mort-vive-tourisme-livre-plaidoyer-tourisme/" rel="bookmark">«  Le tourisme est mort, vive le tourisme » : un livre plaidoyer pour le tourisme</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par M.T" class="url fn" rel="author">M.T</a>, le <span class="date updated">11/03/2017 &agrave; 12:16</span></p>
</li>
<li class="post-179388 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-deces tag-environnement-economie tag-sante" id="post-179388">
<a href="http://www.leconomistemaghrebin.com/2017/03/08/pollution-tue-1-7-millions-de-victimes-an-chez-enfants/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Pollution enfants" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/pollution-enfant-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/03/08/pollution-tue-1-7-millions-de-victimes-an-chez-enfants/" rel="bookmark">La pollution tue et fait 1.7 million de victimes par an chez les enfants</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/meriem-ben-nsir/" title="Articles par Meriem Ben Nsir" class="url fn" rel="author">Meriem Ben Nsir</a>, le <span class="date updated">8/03/2017 &agrave; 08:24</span></p>
</li>
<li class="post-179327 post type-post status-publish format-standard has-post-thumbnail hentry category-politique-2 category-politique tag-kamel-hadj-sassi tag-mme-samira-khayech tag-tijani-haddad tag-tribunal-de-premiere-instance tag-verdict" id="post-179327">
<a href="http://www.leconomistemaghrebin.com/2017/03/07/affaire-gala-maria-carey-verdict-contestations/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Justice" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/03/Justice-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/03/07/affaire-gala-maria-carey-verdict-contestations/" rel="bookmark">Affaire «Gala Maria Carey» : verdict et contestations</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Lotfi Ouajah" class="url fn" rel="author">Lotfi Ouajah</a>, le <span class="date updated">7/03/2017 &agrave; 14:58</span></p>
</li>
<li class="last-post post-178525 post type-post status-publish format-standard has-post-thumbnail hentry category-finance tag-entreprises-tunisiennes tag-financement tag-incitations-fiscales tag-loi-de-finances tag-pme" id="post-178525">
<a href="http://www.leconomistemaghrebin.com/2017/02/24/financement-loi-de-finances-difficultes-pme-tunisiennes/" rel="bookmark"><img width="92" height="51" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/financement-digitale.jpeg" class="attachment-square size-square wp-post-image" alt="financement" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/24/financement-loi-de-finances-difficultes-pme-tunisiennes/" rel="bookmark">Le financement et la loi de finances : les difficultés des PME tunisiennes</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M" class="url fn" rel="author">E.M</a>, le <span class="date updated">24/02/2017 &agrave; 16:09</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-178326 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-cadre tag-dirigeants tag-mehdi-jomaa tag-revolution-tunisienne tag-solutions-strategiques tag-tawfik-jelassi" id="post-178326">
<a href="http://www.leconomistemaghrebin.com/2017/02/22/strategies-de-tawfik-jelassi-a-lattention-cadres-pression/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Tawfik Jelassi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Tawfik-Jelassi-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/22/strategies-de-tawfik-jelassi-a-lattention-cadres-pression/" rel="bookmark">Les stratégies de Tawfik Jelassi à l’attention des cadres sous pression</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Paru sur Financial Times et traduit de l’anglais par Matthew Mortellaro" class="url fn" rel="author">Paru sur Financial Times et traduit de l’anglais par Matthew Mortellaro</a>, le <span class="date updated">22/02/2017 &agrave; 15:37</span></p>
</li>
<li class="post-178270 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-chomage tag-endettement tag-fitch-rating tag-note-souveraine tag-omar-besbes tag-valeur-ajoutee" id="post-178270">
<a href="http://www.leconomistemaghrebin.com/2017/02/22/endettement-la-valeur-ajoutee-demeure-seule-alternative/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Omar-Besbes" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Omar-Besbes-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/22/endettement-la-valeur-ajoutee-demeure-seule-alternative/" rel="bookmark">Omar Besbes : la valeur travail demeure la seule alternative à l&rsquo;endettement</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">22/02/2017 &agrave; 10:32</span></p>
</li>
<li class="post-176835 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-bfpme tag-economie-tunisienne tag-investissement tag-slim-feriani tag-tunisia-2020" id="post-176835">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/slim-feriani-la-tunisie-a-lavantage-detre-une-turn-around-story-sur-un-horizon-de-3-a-4-ans/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Feriani Slim" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/slim-feriani-la-tunisie-a-lavantage-detre-une-turn-around-story-sur-un-horizon-de-3-a-4-ans/" rel="bookmark">Slim Feriani : La Tunisie a l’avantage d’être une « turnaround story »</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Yosra Mahfoudh " class="url fn" rel="author">Yosra Mahfoudh </a>, le <span class="date updated">7/02/2017 &agrave; 11:07</span></p>
</li>
<li class="last-post post-175042 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-centrale-syndicale tag-entreprise-publique tag-noureddine-taboubi tag-ugtt tag-utica" id="post-175042">
<a href="http://www.leconomistemaghrebin.com/2017/01/20/noureddine-taboubi/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Noureddine Taboubi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/20/noureddine-taboubi/" rel="bookmark">Noureddine Taboubi : &laquo;&nbsp;La crise dont la Tunisie souffre est une crise politique par excellence&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">20/01/2017 &agrave; 15:10</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"180246 http:\/\/www.leconomistemaghrebin.com\/?p=180246","disqusShortname":"leconomistemagh","disqusTitle":"Les r\u00e9formes \u00e9conomiques demeurent inachev\u00e9es","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/03\/16\/youssef-chahed-defi-dapporter-solutions\/","options":{"manualSync":false},"postId":"180246"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'180246',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '180246' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":113,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 1.3953869342804 seconds, on 16-03-17 15:57:17 --><!-- via php -->