<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Abid Briki : Dynamiser le secteur de l’administration publique</title>
<meta name="description" content="Avec le départ volontaire à la retraite, nous encourageons le fonctionnaire à être son propre entrepreneur, affirme Abib Briki."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Briki, retraite, fonction publique, réforme administrative"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abid Briki : Dynamiser le secteur de l’administration publique" />
<meta property="og:description" content="Avec le départ volontaire à la retraite, nous encourageons le fonctionnaire à être son propre entrepreneur, affirme Abib Briki." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="Briki" />
<meta property="article:tag" content="Fonction publique" />
<meta property="article:tag" content="réforme administrative" />
<meta property="article:tag" content="Retraite" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-02-07T17:00:09+00:00" />
<meta property="article:modified_time" content="2017-02-07T17:00:44+00:00" />
<meta property="og:updated_time" content="2017-02-07T17:00:44+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Avec le départ volontaire à la retraite, nous encourageons le fonctionnaire à être son propre entrepreneur, affirme Abib Briki." />
<meta name="twitter:title" content="Abid Briki : Dynamiser le secteur de l’administration publique" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki.jpg" />
<meta name="twitter:creator" content="@EconomisteMagh" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Abid Briki : dynamiser le secteur de l’administration publique Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-K1e' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=90a926fb9f&wpp_id=176900';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"aa6665d68b","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":176900,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-176900 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Couv-704.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/couv227-small.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/sidi-bouzid-59-projets-entraves-depuis-2011/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Sidi Bouzid : 59 projets en stand-by depuis 2011</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/ccitunis-assure-formation-dexecutive-master-commerce-electronique/" rel="bookmark"><img width="193" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Commerce-électronique-LEconomiste-Maghrébin.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Formation Commerce électronique" />La CCITunis assure une formation d’Executive master en commerce électronique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/couverture-sociale-bonne-nouvelle-affilies-lutap/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/agriculture-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="" />Couverture sociale : bonne nouvelle pour les affiliés de l’UTAP</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/emploi-contrat-dignite-respectera-parite/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/emploi-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="emploi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/emploi-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/emploi-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Emploi : le &laquo;&nbsp;Contrat de la dignité&nbsp;&raquo; respectera la parité</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/slim-feriani-la-tunisie-a-lavantage-detre-une-turn-around-story-sur-un-horizon-de-3-a-4-ans/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Feriani Slim" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Slim Feriani : La Tunisie a l’avantage d’être une « turnaround story »</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/cepex-parlons-export-premiere-rencontre-consacree-marche-algerien/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="export Algérie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Cepex &#8211; Parlons Export : une première rencontre consacrée au marché algérien</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/signature-partenariat-elo-digital-office-tunisienne-bos-progres/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/07/partenariat-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="GED BOS Le Progrès" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/07/partenariat-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/07/partenariat-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />France : signature d’un partenariat entre ELO Digital Office et la tunisienne BOS Le Progrès</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/03/slim-feriani-nomme-a-tete-de-bfpme/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Feriani Slim" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Slim Feriani nommé à la tête de la BFPME</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/politique-monetaire-bct-augmenterait-taux-dinteret-2017/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="hausse taux directeur BCT - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin.jpg 680w" sizes="(max-width: 228px) 100vw, 228px" />BMI Research : la BCT augmenterait le taux d&rsquo;intérêt en 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/03/adel-grar-nomme-pdg-de-al-karama-holding/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/02/Adel-grar-association-intermediaires-bourse-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Adel Grar" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/02/Adel-grar-association-intermediaires-bourse-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/02/Adel-grar-association-intermediaires-bourse-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Adel Grar est nommé PDG d&rsquo;Al Karama Holding</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/02/participation-etrangere-capitalisation-boursiere-pourrait-passer-a-50/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/bourse-tunis-2-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="capitalisation boursière" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/bourse-tunis-2-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/bourse-tunis-2-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La participation étrangère dans la capitalisation boursière pourrait passer à 50%</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/28/micro-finance-secteur-vital/" rel="bookmark"><img width="227" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/microfinance1.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="microfinance" />La micro-finance, un vecteur de réussite</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="briki" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Abid Briki : dynamiser le secteur de l’administration publique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/riadh-mouakher-projet-loi-relatif-code-collectivites-locales-fevrier/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="arp3" />Le projet de loi relatif au code des collectivités locales sera examiné à la mi-février</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/barometre-politique-youssef-chahed-avance-profit-bce/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="tunisiens" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les Tunisiens désignent ceux qui doivent quitter la scène politique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/axes-prevention-contre-radicalisation/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Jeunes salariés" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Comment protéger les jeunes contre la radicalisation ?</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/31/maroc-ua-chronique-dun-retour-annonce/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maroc-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Maroc" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maroc-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maroc-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Afrique : retour du Maroc à l&rsquo;UA</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/30/canada-6-morts-8-blesses-fusillade-centre-culturel-islamique-quebec/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Canada-Tunis-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Canada Tunis" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Canada-Tunis-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Canada-Tunis-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunis : Le drapeau du Canada mis en berne</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/24/france-baisse-nuitees-touristiques-2016/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/paris-l-economiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="nuitées touristiques" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/paris-l-economiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2015/11/paris-l-economiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />France : baisse des nuitées touristiques en 2016</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/12/maghreb-concentrent-stocks-ide-europeens-monde/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maghreb-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Maghreb UE" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maghreb-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Maghreb-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les pays du Maghreb ne concentrent que 0,5% des stocks d’IDE européens dans le monde</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/trois-mesure-lutter-hausse-prix/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="legumes_1485411783" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Légumes et fruits : trois mesures face à la hausse des prix</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/07/tic-supcom-lance-premier-mooc-maghrebin/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="MOOC" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />TIC : SUP’COM lance le premier MOOC Maghrébin</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/stml-halte-la-diabolisation-medecins/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="greve-medecins" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Halte à la diabolisation des médecins!</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/02/06/sousse-affaire-de-lhopital-farhat-hached-tel-lynchage-mediatique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Farhat Hached" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Sousse &#8211; Affaire de l’hôpital Farhat Hached : pourquoi un tel lynchage médiatique ?</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum-2016">Forum 2016</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/02/07/delegation-fmi-a-lutica/">Une délégation du FMI à l’UTICA</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/02/07/lessayiste-theoricien-de-litterature-tzvetan-todorov-mort-a-lage-de-77-ans/">L&rsquo;essayiste et théoricien de la littérature Tzvetan Todorov est mort à l’âge de 77 ans</a></li>
<li><a href="http://www.leconomistemaghrebin.com/depeches/2017/02/06/images-inauguration-place-belaid-droits-de-lhomme/">En Images : Inauguration de la Place de Belaïd des droits de l&rsquo;Homme</a></li>
<li>Fitch abaisse la note de la Tunisie de &laquo;&nbsp;BB-&nbsp;&raquo; à &laquo;&nbsp;B+&nbsp;&raquo;</li>
<li><a href="http://www.leconomistemaghrebin.com/wp-admin/post-new.php?post_type=depeche">Adel Grar nommé PDG d’Al karama Holding</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="briki" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/">Abid Briki : dynamiser le secteur de l’administration publique</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/trois-mesure-lutter-hausse-prix/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="legumes_1485411783" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/legumes_1485411783-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/trois-mesure-lutter-hausse-prix/">Légumes et fruits : trois mesures face à la hausse des prix</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/riadh-mouakher-projet-loi-relatif-code-collectivites-locales-fevrier/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="arp3" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/arp3-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/riadh-mouakher-projet-loi-relatif-code-collectivites-locales-fevrier/">Le projet de loi relatif au code des collectivités locales sera examiné à la mi-février</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/sidi-bouzid-59-projets-entraves-depuis-2011/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Sidi-Bouzid-en-Tunisie-statue-hommage-Bouazizi._0-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/sidi-bouzid-59-projets-entraves-depuis-2011/">Sidi Bouzid : 59 projets en stand-by depuis 2011</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/barometre-politique-youssef-chahed-avance-profit-bce/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="tunisiens" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/09/tunisiens-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/barometre-politique-youssef-chahed-avance-profit-bce/">Les Tunisiens désignent ceux qui doivent quitter la scène politique</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/slim-feriani-la-tunisie-a-lavantage-detre-une-turn-around-story-sur-un-horizon-de-3-a-4-ans/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Feriani Slim" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Feriani-Slim-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/slim-feriani-la-tunisie-a-lavantage-detre-une-turn-around-story-sur-un-horizon-de-3-a-4-ans/">Slim Feriani : La Tunisie a l’avantage d’être une « turnaround story »</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/tic-supcom-lance-premier-mooc-maghrebin/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-60x60.png" class="attachment-square-60 size-square-60 wp-post-image" alt="MOOC" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-60x60.png 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-92x92.png 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-115x115.png 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-32x32.png 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-32x32@2x.png 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-96x96.png 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-64x64@2x.png 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-60x60@2x.png 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-92x92@2x.png 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-115x115@2x.png 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-96x96@2x.png 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/MOOC-128x128@2x.png 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/tic-supcom-lance-premier-mooc-maghrebin/">TIC : SUP’COM lance le premier MOOC Maghrébin</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/axes-prevention-contre-radicalisation/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="Jeunes salariés" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/02/chômage-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/axes-prevention-contre-radicalisation/">Comment protéger les jeunes contre la radicalisation ?</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/07/cepex-parlons-export-premiere-rencontre-consacree-marche-algerien/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="export Algérie" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Algerie-emprunt-national-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/07/cepex-parlons-export-premiere-rencontre-consacree-marche-algerien/">Cepex &#8211; Parlons Export : une première rencontre consacrée au marché algérien</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/02/06/maya-jribi-tunisie-navancera-quavec-veritable-democratie-locale/" rel="bookmark"><img width="60" height="30" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi-.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="maya-jeribi-" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi--300x150.jpg 300w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi--600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi--240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi--340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/02/maya-jeribi-.jpg 680w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/02/06/maya-jribi-tunisie-navancera-quavec-veritable-democratie-locale/">Maya Jribi: &laquo;&nbsp;La Tunisie n’avancera qu’avec une véritable démocratie locale&nbsp;&raquo;</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Abid Briki : dynamiser le secteur de l’administration publique</h1>
<img width="675" height="425" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki.jpg" class="attachment-single size-single wp-post-image" alt="briki" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-508x320.jpg 508w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-636x400.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-476x300.jpg 476w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki-385x242.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/briki.jpg 675w" sizes="(max-width: 675px) 100vw, 675px" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_1718518558 print-no" id="essb_displayed_shortcode_1718518558" data-essb-postid="176900" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-instance="1718518558"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&#39;,&#39;facebook&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;counturl=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;twitter&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;google&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;linkedin&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1718518558(&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&#39;,&#39;reddit&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F&#39;,&#39;pocket&#39;,&#39;1718518558&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-176900 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-briki tag-fonction-publique tag-reforme-administrative tag-retraite" id="post-176900">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_2036137755 print-no" id="essb_displayed_postfloat_2036137755" data-essb-postid="176900" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-instance="2036137755"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&#39;,&#39;facebook&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;counturl=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;twitter&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;google&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;linkedin&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_2036137755(&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&#39;,&#39;reddit&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F02%2F07%2Fabid-briki-dynamiser-secteur-de-ladministration-publique%2F&#39;,&#39;pocket&#39;,&#39;2036137755&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><b>Travailler plus longtemps ou prendre sa retraite un peu plus tôt, serait-ce une solution efficace pour combler le déficit budgétaire des caisses sociales ? Cela fait près de deux ans que l’on débat sur le  sujet entre le départ volontaire des fonctionnaires ou </b><b>rallonger l’âge du départ à la retraite qui figurent parmi les propositions du gouvernement, plus précisément le ministère de la Fonction publique et de la Gouvernance et  sur lesquelles les avis divergent.</b></p>
<p><span style="font-weight: 400;">Invité sur les ondes radiophoniques, Abid Briki, ministre de la Fonction publique et de la Gouvernance, a souligné qu’avancer l’âge du départ à la retraite à  57 ans  &#8211; mesure prévue dans le projet de réforme de l’administration publique &#8211; ne pourra être applicable qu&rsquo; à partir du 1</span><span style="font-weight: 400;">er</span><span style="font-weight: 400;"> juillet 2017, et ce, jusqu&rsquo;à fin juin 2018, soit sur un an. </span>Cela signifie que les agents qui souhaiteraient profiter de cette mesure exceptionnelle devront déposer leurs dossiers avant le 1er mai 2017. &laquo;&nbsp;Au-delà  de cette date, aucune demande ne sera acceptée&nbsp;&raquo;, a-t-il souligné.</p>
<p>Et de préciser : &nbsp;&raquo; La portée de cette  mesure ne sera visible qu&rsquo;en 2020, soit dans trois ans. D&rsquo;autres mesures sont envisagées pour relancer l’économie du pays et booster de nouveau la croissance. &laquo;&nbsp;</p>
<p>Quant au départ volontaire à la retraite à l’âge de 55 ans, M Briki a souligné que le salaire du fonctionnaire qui y adhère sera versé intégralement pendant 2 ans, avec la possibilité d&rsquo;obtenir un crédit au cas où il aurait l&rsquo;intention de lancer son propre projet. Ces départs à la retraite serviront à donner un coup de jeune salutaire à l&rsquo;administration publique. Place donc aux jeunes !&nbsp;&raquo;</p>
<p><span style="font-weight: 400;">Pour rappel, </span><span style="font-weight: 400;">en 2015,  17 mille travailleurs sont partis à la retraite.</span></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_1957313547 print-no" id="essb_displayed_bottom_1957313547" data-essb-postid="176900" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" data-essb-instance="1957313547"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&t=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&#39;,&#39;facebook&#39;,&#39;1957313547&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&amp;counturl=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;twitter&#39;,&#39;1957313547&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;google&#39;,&#39;1957313547&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1957313547&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Abid+Briki+%3A+dynamiser+le+secteur+de+l%E2%80%99administration+publique&amp;url=http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/&#39;,&#39;linkedin&#39;,&#39;1957313547&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/"
dc:title="Abid Briki : dynamiser le secteur de l’administration publique"
trackback:ping="http://www.leconomistemaghrebin.com/2017/02/07/abid-briki-dynamiser-secteur-de-ladministration-publique/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/dejoui-nadia/" title="Articles par Nadia Dejoui" class="url fn" rel="author">Nadia Dejoui</a></p>
<p>Publi&eacute; le <span class="date updated">07/02/2017 &agrave; 17:00</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/briki/" rel="tag">Briki</a> <a href="http://www.leconomistemaghrebin.com/tag/fonction-publique/" rel="tag">Fonction publique</a> <a href="http://www.leconomistemaghrebin.com/tag/reforme-administrative/" rel="tag">réforme administrative</a> <a href="http://www.leconomistemaghrebin.com/tag/retraite/" rel="tag">Retraite</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.leconomistemaghrebin.com/jobs"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/offredemploi.png" /></a></center></div>
</li><li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2017/02/06/sousse-affaire-de-lhopital-farhat-hached-tel-lynchage-mediatique/" title="Sousse &#8211; Affaire de l’hôpital Farhat Hached : pourquoi un tel lynchage médiatique ?" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Farhat Hached" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/médecins-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/02/06/sousse-affaire-de-lhopital-farhat-hached-tel-lynchage-mediatique/" title="Sousse &#8211; Affaire de l’hôpital Farhat Hached : pourquoi un tel lynchage médiatique ?" class="wpp-post-title" target="_self">Sousse &#8211; Affaire de l’hôpital Farhat Hached : pourquoi un tel lynch...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/02/06/stml-halte-la-diabolisation-medecins/" title="Halte à la diabolisation des médecins!" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="greve-medecins" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/greve-medecins-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/02/06/stml-halte-la-diabolisation-medecins/" title="Halte à la diabolisation des médecins!" class="wpp-post-title" target="_self">Halte à la diabolisation des médecins!</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/10/07/habitat-details-programme-premier-logement/" title="Habitat : les détails du programme « Premier logement »" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Crédi photo :  http://www.logementtunisie.com" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/11/logement-l-economiste-maghrebin-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/10/07/habitat-details-programme-premier-logement/" title="Habitat : les détails du programme « Premier logement »" class="wpp-post-title" target="_self">Habitat : les détails du programme « Premier logement »</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/03/10/tunis-promosport-acquisition-de-nouveau-terminal-de-jeu/" title="Tunis : Une nouvelle solution pour sauver le Promosport" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Promosport12" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/03/Promosport12-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/03/10/tunis-promosport-acquisition-de-nouveau-terminal-de-jeu/" title="Tunis : Une nouvelle solution pour sauver le Promosport" class="wpp-post-title" target="_self">Tunis : Une nouvelle solution pour sauver le Promosport</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/02/06/politique-monetaire-bct-augmenterait-taux-dinteret-2017/" title="BMI Research : la BCT augmenterait le taux d&rsquo;intérêt en 2017" target="_self"><img width="60" height="30" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="hausse taux directeur BCT - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/bct-taux-l-economiste-maghrebin.jpg 680w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/02/06/politique-monetaire-bct-augmenterait-taux-dinteret-2017/" title="BMI Research : la BCT augmenterait le taux d&rsquo;intérêt en 2017" class="wpp-post-title" target="_self">BMI Research : la BCT augmenterait le taux d&rsquo;intérêt en 2017</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-176763 post type-post status-publish format-standard has-post-thumbnail hentry category-developpement-economie tag-ccitunis tag-commerce-electronique tag-formation" id="post-176763">
<a href="http://www.leconomistemaghrebin.com/2017/02/06/ccitunis-assure-formation-dexecutive-master-commerce-electronique/" rel="bookmark"><img width="92" height="54" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/02/Commerce-électronique-LEconomiste-Maghrébin.jpeg" class="attachment-square size-square wp-post-image" alt="Formation Commerce électronique" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/02/06/ccitunis-assure-formation-dexecutive-master-commerce-electronique/" rel="bookmark">La CCITunis assure une formation d’Executive master en commerce électronique</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Communiqué " class="url fn" rel="author">Communiqué </a>, le <span class="date updated">6/02/2017 &agrave; 16:32</span></p>
</li>
<li class="post-175531 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-classement tag-entreprises-tunisiennes tag-exportateurs tag-groupes" id="post-175531">
<a href="http://www.leconomistemaghrebin.com/2017/01/25/classement-entreprises-tunisiennes/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-92x92.jpg" class="attachment-square size-square wp-post-image" alt="top10" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/top10-1-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/25/classement-entreprises-tunisiennes/" rel="bookmark">Classement des entreprises tunisiennes</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M " class="url fn" rel="author">E.M </a>, le <span class="date updated">25/01/2017 &agrave; 10:33</span></p>
</li>
<li class="post-175409 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-classement-des-entreprises-tunisiennes tag-economie-tunisienne tag-groupes-tunisiens tag-industries tag-pme" id="post-175409">
<a href="http://www.leconomistemaghrebin.com/2017/01/24/classement-entreprises-tunisiennes-10-premiers-groupes-tunisiens/" rel="bookmark"><img width="92" height="27" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Classement-groupes-tunisiens.jpeg" class="attachment-square size-square wp-post-image" alt="Classement groupes tunisiens" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/24/classement-entreprises-tunisiennes-10-premiers-groupes-tunisiens/" rel="bookmark">Les 10 premiers groupes tunisiens</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M " class="url fn" rel="author">E.M </a>, le <span class="date updated">24/01/2017 &agrave; 10:00</span></p>
</li>
<li class="last-post post-174267 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-opinions-debat tag-classement tag-economie-tunisienne tag-entreprises-tunisiennes tag-groupes-tunisiens tag-pme" id="post-174267">
<a href="http://www.leconomistemaghrebin.com/2017/01/14/500-classement-entreprises-tunisiennes-edition-2017/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--92x92.jpg" class="attachment-square size-square wp-post-image" alt="classement" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/classement--128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/14/500-classement-entreprises-tunisiennes-edition-2017/" rel="bookmark">Les 500 : Classement des entreprises tunisiennes &#8211; Edition 2017</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/hedi-mechri/" title="Articles par Hédi Mechri" class="url fn" rel="author">Hédi Mechri</a>, le <span class="date updated">14/01/2017 &agrave; 09:51</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-175042 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-centrale-syndicale tag-entreprise-publique tag-noureddine-taboubi tag-ugtt tag-utica" id="post-175042">
<a href="http://www.leconomistemaghrebin.com/2017/01/20/noureddine-taboubi/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Noureddine Taboubi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/DSC_0238-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/20/noureddine-taboubi/" rel="bookmark">Noureddine Taboubi : &laquo;&nbsp;La crise dont la Tunisie souffre est une crise politique par excellence&nbsp;&raquo;</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Hamza Marzouk" class="url fn" rel="author">Hamza Marzouk</a>, le <span class="date updated">20/01/2017 &agrave; 15:10</span></p>
</li>
<li class="post-171228 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-administration-tunisienne tag-cadres tag-fadhel-abdelkefi tag-reformes" id="post-171228">
<a href="http://www.leconomistemaghrebin.com/2016/12/16/administration-tunisienne-engrange-cadres-competents-fadhel-abdelkefi/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92.jpg" class="attachment-square size-square wp-post-image" alt="fadhel" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/16/administration-tunisienne-engrange-cadres-competents-fadhel-abdelkefi/" rel="bookmark">Fadhel Abdelkefi : l’administration tunisienne engrange encore des cadres compétents</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Propos recueillis par Hedi Mechri et Khémaies Krimi" class="url fn" rel="author">Propos recueillis par Hedi Mechri et Khémaies Krimi</a>, le <span class="date updated">16/12/2016 &agrave; 12:11</span></p>
</li>
<li class="post-170128 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-conference-tunisia-2020 tag-cooperation tag-jean-francois-limantour tag-textile-habillement tag-union-europeenne" id="post-170128">
<a href="http://www.leconomistemaghrebin.com/2016/12/08/jean-francois-limantour-tunisie-formidable-terre-accueil-ide/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Limantour" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/08/jean-francois-limantour-tunisie-formidable-terre-accueil-ide/" rel="bookmark">Jean-François Limantour : la Tunisie, une formidable terre d’accueil pour les IDE</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Interview réalisée par E.M" class="url fn" rel="author">Interview réalisée par E.M</a>, le <span class="date updated">8/12/2016 &agrave; 10:13</span></p>
</li>
<li class="last-post post-168394 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-attijari-bank tag-investissement tag-kamel-habbachi tag-tunisia-2020" id="post-168394">
<a href="http://www.leconomistemaghrebin.com/2016/11/24/tunisia-2020-attijari-bank-sommes-tres-optimistes/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92.jpg" class="attachment-square size-square wp-post-image" alt="attijari" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/11/24/tunisia-2020-attijari-bank-sommes-tres-optimistes/" rel="bookmark">Tunisia 2020 &#8211; Attijari bank: «Nous sommes très optimistes»</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Interview réalisée par Hamza Marzouk" class="url fn" rel="author">Interview réalisée par Hamza Marzouk</a>, le <span class="date updated">24/11/2016 &agrave; 10:07</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"176900 http:\/\/www.leconomistemaghrebin.com\/?p=176900","disqusShortname":"leconomistemagh","disqusTitle":"Abid Briki : dynamiser le secteur de l\u2019administration publique","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/02\/07\/abid-briki-dynamiser-secteur-de-ladministration-publique\/","options":{"manualSync":false},"postId":"176900"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'176900',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '176900' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":69,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.59261012077332 seconds, on 07-02-17 16:01:47 --><!-- via php -->