<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="robots" content="noodp" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les fans du PSG rencontrent leurs héros à Tunis</title>
<meta name="description" content="PSG jouera contre le Club Africain un match amical aujourd’hui 4 janvier. Le match aura lieu au stade olympique de Radès à Tunis."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="PSGn Club Africain"/>
<link rel="canonical" href="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" />
<link rel="publisher" href="https://plus.google.com/108972026487120065557"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les fans du PSG rencontrent leurs héros à Tunis" />
<meta property="og:description" content="PSG jouera contre le Club Africain un match amical aujourd’hui 4 janvier. Le match aura lieu au stade olympique de Radès à Tunis." />
<meta property="og:url" content="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" />
<meta property="og:site_name" content="L&#039;Economiste Maghrébin" />
<meta property="article:publisher" content="http://www.facebook.com/leconomistemaghrebin" />
<meta property="article:tag" content="PSGn Club Africain" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-01-04T15:43:32+00:00" />
<meta property="article:modified_time" content="2017-01-04T16:15:10+00:00" />
<meta property="og:updated_time" content="2017-01-04T16:15:10+00:00" />
<meta property="fb:admins" content="100011311022933" />
<meta property="og:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PSG jouera contre le Club Africain un match amical aujourd’hui 4 janvier. Le match aura lieu au stade olympique de Radès à Tunis." />
<meta name="twitter:title" content="Les fans du PSG rencontrent leurs héros à Tunis" />
<meta name="twitter:site" content="@EconomisteMagh" />
<meta name="twitter:image" content="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades.jpg" />
<meta name="twitter:creator" content="@tisstissot" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux" href="http://www.leconomistemaghrebin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Flux des commentaires" href="http://www.leconomistemaghrebin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Economiste Maghrébin &raquo; Les fans du PSG rencontrent leurs héros à Tunis Flux des commentaires" href="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leconomistemaghrebin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='easy-swipebox-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mr-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/fancy-retina/easy-social-share-buttons.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-cct-style-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.leconomistemaghrebin.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/8b2a889ce7d5f3f1b050a9a0d616f8c9/1468899080index.css" media="all"/>
<script src='//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/7c3fab6bba846995df40122278648132/1468899080index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/js/jquery.main.js?ver=4.4.2'></script> -->
<link rel='https://api.w.org/' href='http://www.leconomistemaghrebin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leconomistemaghrebin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leconomistemaghrebin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2AhRl-J4W' />
<link rel="alternate" type="application/json+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leconomistemaghrebin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.leconomistemaghrebin.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=87e6da64f5&wpp_id=173286';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_postfloat { margin-left: -280px !important; }.essb_displayed_postfloat { margin-top: -20px !important; }.essb_displayed_postfloat.essb_postfloat_fixed { top: 220px !important; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.leconomistemaghrebin.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ec0506bdaa","essb3_plugin_url":"http:\/\/www.leconomistemaghrebin.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":5,"essb3_counter_total_min":10,"blog_url":"http:\/\/www.leconomistemaghrebin.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"no","post_id":173286,"postfloat_top":"220"};</script>	<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<link href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/favicon.ico" rel="shortcut icon" />
<link rel="apple-touch-icon" href="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/iphone-icon.png" />
<link rel="stylesheet" href="https://cdn.linearicons.com/free/1.0.0/icon-font.min.css"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600|Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/21406565/EM_ART_Left_Sidebar', [160, 600], 'div-gpt-ad-1468845967216-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="single single-post postid-173286 single-format-standard" id="desk-res">
<div id="header">
<div class="wrap">
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin.png" alt="L&#039;Economiste Maghrébin" title="" id="logo" /></a>
<a href="#menu" id="trigger"><span class="lnr lnr-menu"></span></a>
<ul id="social">
<li><a href="https://www.facebook.com/leconomistemaghrebin/" target="new"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/economistemagh" target="new"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.youtube.com/user/EconomisteMaghrebin" target="new"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://tn.linkedin.com/pub/l-economiste-maghrebin/84/180/188/" target="new"><i class="fa fa-linkedin"></i></a></li>
</ul>	
<div id="mag">
<h3><span class="a">Dans</span> <span class="b">les</span> <span class="c">kiosques</span></h3>
<a href="http://www.leconomistemaghrebin.com/magazines/leconomiste-maghrebin/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/Couv-701.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
<a href="http://www.leconomistemaghrebin.com/magazines/le-manager/" class="mag-link"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/couv.jpg" alt="L&#039;Economiste Maghrébin" class="mag-img" /></a>
</div>
</div>
<div id="navbar" class="nav-bar">
<div class="wrap">
<div id="menu">
<ul id="nav" class="navigation">
<li><a href="http://www.leconomistemaghrebin.com"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="category" id="cat-menu-6"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/dr-aram-belhadj-linflation-sera-rendez-2017/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="l&#039;inflation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Dr Aram Belhadj : l’inflation sera au rendez-vous en 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/lins-reponds-accusations-depute-fadhel-omrane/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Besoins financement L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />L&rsquo;INS répond aux accusations du député  Fadhel Omrane</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/voyageurs-monde-continuer-rendre-tunisie/" rel="bookmark"><img width="228" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/tourisme-tunisien.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Voyageurs du monde" />Voyageurs du Monde : continuer à se rendre en Tunisie&#8230;</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/loi-elections-municipales-fin-mois/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Riadh-mouakher-l-economiste-maghrebin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Riadh Mouakher L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Riadh-mouakher-l-economiste-maghrebin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Riadh-mouakher-l-economiste-maghrebin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />La loi relative aux élections municipales verra le jour à la fin du mois</a></li></ul></li></ul></li><li class="category" id="cat-menu-2908"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/internationalisation-sah-implante-abidjan/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="SAH Abidjan" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Internationalisation : SAH s’implante à Abidjan</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/02/tunisair-bilan-2016/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Tunisair" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunisair : Bilan 2016</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/02/partenariat-strategique-entre-happydeal-tn-ttshop-toute-tunisie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/happydeal-280x114.png" class="attachment-feat-s size-feat-s wp-post-image" alt="happydeal" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/happydeal-280x114.png 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/happydeal-280x114@2x.png 560w" sizes="(max-width: 280px) 100vw, 280px" />Partenariat stratégique entre HappyDeal.tn et TTshop sur toute la Tunisie</a></li><li><a href="http://www.leconomistemaghrebin.com/2016/12/31/italcar-certifiee-entreprise-formatrice-lahk/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/kais-Krima-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="kais Krima" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/kais-Krima-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/kais-Krima-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Italcar certifiée « Entreprise formatrice » par l’AHK</a></li></ul></li></ul></li><li class="category" id="cat-menu-18751"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/bourse-banques-cotees-realise-performances-positives/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="banques tunisienne" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Bourse : sur les 12 banques cotées, 9 ont réalisé des performances positives</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/capitalisation-boursiere-marche-detenue-etrangers/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2015/12/Bourse-2-juin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Bourse-2-juin" />Bourse : 24,45% de la capitalisation boursière est détenue par des étrangers</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/bourse-tunis-quatre-nouvelles-introductions-2017/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Bourse de Tunis capital L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Bourse de Tunis : quatre nouvelles introductions en 2017</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/bourse-tunindex-termine-2016-note-positive-malgre-morosite-contexte-socio-economique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Tunindex-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Tunindex L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Tunindex-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/04/Tunindex-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Tunindex : un rendement positif en 2016 malgré la morosité du contexte socio-économique</a></li></ul></li></ul></li><li class="category" id="cat-menu-3"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/said-aidi-nidaa-tounes-souffre-dune-crise-morale-politique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="aidi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Saïd Aïdi : Nidaa Tounes souffre d’une crise morale politique</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/archives-ivd-negociation-mi/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="archives" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Droits de l&rsquo;Homme &#8211; Archives : L&rsquo;IVD en négociation avec le MI</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/kasserine-retour-calme-apres-de-violentes-manifestations/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="kasserine" />Kasserine : retour au calme après de violentes manifestations</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/ivd-fouille-jeudi-noir-revolution-tunisienne/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="IVD" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Un accord en vue entre l&rsquo;IVD et l&rsquo;UGTT</a></li></ul></li></ul></li><li class="category" id="cat-menu-13"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2016/12/30/algerie-budget-etat-2017-adopte/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/budget-1-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="budget calculation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/budget-1-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/budget-1-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Algérie: le Budget de l’Etat pour 2017 adopté</a></li><li><a href="http://www.leconomistemaghrebin.com/2016/12/29/crise-libyenne-diplomatie-tunisienne-algerie/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/libye-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="diplomatie tunisienne" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/libye-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/libye-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Crise libyenne : la diplomatie tunisienne présente le 4 janvier en Algérie</a></li><li><a href="http://www.leconomistemaghrebin.com/2016/12/29/tunisie-foyer-central-de-terreur-mondiale-droles-doiseaux-figaro/" rel="bookmark"><img width="166" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Le-Figaro.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Le Figaro" />Drôles d’oiseaux du Figaro</a></li><li><a href="http://www.leconomistemaghrebin.com/2016/12/29/connected-future-maroc-dispose-2eme-meilleur-reseau-4g-afrique/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Maroc-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="Maroc" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Maroc-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Maroc-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Classement mondial des pays ayant les meilleurs réseaux 4G</a></li></ul></li></ul></li><li class="category" id="cat-menu-11"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a><ul class="megamenu"><li class="posts"><ul class="postsbycategory widget_recent_entries"><li><a href="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="PSG CA" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Les fans du PSG rencontrent leurs héros à Tunis</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/reforme-universitaire-recherche-scientifique-passer-action/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/réformes-universitaire-LEconomiste-Maghrébin-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="réformes universitaire - L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/réformes-universitaire-LEconomiste-Maghrébin-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/réformes-universitaire-LEconomiste-Maghrébin-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Réforme universitaire et de la recherche scientifique : comment passer à l’action?</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/03/slim-khalbous-y-a-marre-discours-faut-passer-action/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/sLIM-kHALBOUS-280x114.jpg" class="attachment-feat-s size-feat-s wp-post-image" alt="sLIM kHALBOUS" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/sLIM-kHALBOUS-280x114.jpg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/sLIM-kHALBOUS-280x114@2x.jpg 560w" sizes="(max-width: 280px) 100vw, 280px" />Slim Khalbous : «Il y en a marre des discours, il faut passer à l’action»</a></li><li><a href="http://www.leconomistemaghrebin.com/2017/01/02/solution-encombrement-prisons-tunisiennes/" rel="bookmark"><img width="280" height="114" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/04/Prisons-tunisie-hcdh-l-economiste-maghrebin-280x114.jpeg" class="attachment-feat-s size-feat-s wp-post-image" alt="Prisons Tunisie HCDH L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/04/Prisons-tunisie-hcdh-l-economiste-maghrebin-280x114.jpeg 280w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/04/Prisons-tunisie-hcdh-l-economiste-maghrebin-280x114@2x.jpeg 560w" sizes="(max-width: 280px) 100vw, 280px" />Quelle solution pour l’encombrement dans les prisons tunisiennes ?</a></li></ul></li></ul></li>							<li class="forum"><a href="http://www.leconomistemaghrebin.com/tag/forum-2016">Forum 2016</a></li>
</ul>
</div>
<a href="#" class="trigger-search"><span class="lnr lnr-magnifier"></span></a>
<div class="search-box">
<form method="get" id="searchform-side" action="http://www.leconomistemaghrebin.com">
<fieldset>
<p>
<input type="text" value="" name="s" id="s" />
<button type="submit" class="btn btn-success"><span class="lnr lnr-magnifier"></span></button>
</p>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="urgent">
<div class="wrap">
<ul class="vert-cycle">
<li><a href="http://www.leconomistemaghrebin.com/2017/01/03/reforme-universitaire-recherche-scientifique-passer-action/">Des commissions thématiques pour concrétiser le plan de réforme universitaire</a></li>
</ul>
</div>
</div>
<div class="related-posts">
<div class="wrap">
<div class="slider">
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/dr-aram-belhadj-linflation-sera-rendez-2017/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="l&#039;inflation" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/linflation-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/dr-aram-belhadj-linflation-sera-rendez-2017/">Dr Aram Belhadj : l’inflation sera au rendez-vous en 2017</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="PSG CA" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/">Les fans du PSG rencontrent leurs héros à Tunis</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/said-aidi-nidaa-tounes-souffre-dune-crise-morale-politique/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="aidi" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/aidi-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/said-aidi-nidaa-tounes-souffre-dune-crise-morale-politique/">Saïd Aïdi : Nidaa Tounes souffre d’une crise morale politique</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/lins-reponds-accusations-depute-fadhel-omrane/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Besoins financement L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/Besoins-financement-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/lins-reponds-accusations-depute-fadhel-omrane/">L&rsquo;INS répond aux accusations du député  Fadhel Omrane</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/bourse-banques-cotees-realise-performances-positives/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="banques tunisienne" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/10/banques-tunisienne-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/bourse-banques-cotees-realise-performances-positives/">Bourse : sur les 12 banques cotées, 9 ont réalisé des performances positives</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/archives-ivd-negociation-mi/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="archives" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/minister_interieur-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/archives-ivd-negociation-mi/">Droits de l&rsquo;Homme &#8211; Archives : L&rsquo;IVD en négociation avec le MI</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/kasserine-retour-calme-apres-de-violentes-manifestations/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="kasserine" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/mounirheni-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/kasserine-retour-calme-apres-de-violentes-manifestations/">Kasserine : retour au calme après de violentes manifestations</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/voyageurs-monde-continuer-rendre-tunisie/" rel="bookmark"><img width="60" height="30" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/tourisme-tunisien.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="Voyageurs du monde" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/voyageurs-monde-continuer-rendre-tunisie/">Voyageurs du Monde : continuer à se rendre en Tunisie&#8230;</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/04/ivd-fouille-jeudi-noir-revolution-tunisienne/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-60x60.jpg" class="attachment-square-60 size-square-60 wp-post-image" alt="IVD" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/ivd-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/04/ivd-fouille-jeudi-noir-revolution-tunisienne/">Un accord en vue entre l&rsquo;IVD et l&rsquo;UGTT</a></h4>
</div>
</div>
<div class="item">
<div class="post">
<a href="http://www.leconomistemaghrebin.com/2017/01/03/internationalisation-sah-implante-abidjan/" rel="bookmark"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60.jpeg" class="attachment-square-60 size-square-60 wp-post-image" alt="SAH Abidjan" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h4><a href="http://www.leconomistemaghrebin.com/2017/01/03/internationalisation-sah-implante-abidjan/">Internationalisation : SAH s’implante à Abidjan</a></h4>
</div>
</div>
</div>
<div class="left-fade"></div>
<div class="right-fade"></div>
<div class="prev"><span class="lnr lnr-chevron-left"></span></div>
<div class="next"><span class="lnr lnr-chevron-right"></span></div>
</div>
</div>
<div id="main">
<div class="wrap">
<div id="sleaderboard">
<ins data-revive-zoneid="17" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div id="post-intro">	
<h1 class="entry-content">Les fans du PSG rencontrent leurs héros à Tunis</h1>
<img width="620" height="330" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades.jpg" class="attachment-single size-single wp-post-image" alt="PSG CA" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-540x287.jpg 540w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-564x300.jpg 564w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades-385x205.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/staderades.jpg 620w" sizes="(max-width: 620px) 100vw, 620px" /><div  class="top-caption no-caption"><p></p></div>							
</div>
<div id="content">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_fancy-retina essb_1345611590 print-no" id="essb_displayed_shortcode_1345611590" data-essb-postid="173286" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-instance="1345611590"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&#39;,&#39;facebook&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;counturl=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;twitter&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;google&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;linkedin&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1345611590(&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&#39;,&#39;reddit&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F&#39;,&#39;pocket&#39;,&#39;1345611590&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 
<div class="post-173286 post type-post status-publish format-standard has-post-thumbnail hentry category-societe category-sport tag-psgn-club-africain" id="post-173286">
<div class="entry">
<div class="essb_links essb_displayed_postfloat essb_share essb_template_metro-bold-retina essb_2142928776 print-no" id="essb_displayed_postfloat_2142928776" data-essb-postid="173286" data-essb-position="postfloat" data-essb-button-style="icon" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-instance="2142928776"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&#39;,&#39;facebook&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;counturl=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;twitter&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;google&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;linkedin&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_2142928776(&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&#39;,&#39;reddit&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&url=http%3A%2F%2Fwww.leconomistemaghrebin.com%2F2017%2F01%2F04%2Ffans-psg-rencontrent-leurs-heros-a-tunis%2F&#39;,&#39;pocket&#39;,&#39;2142928776&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Paris Saint-Germain (PSG), l’équipe qui comprend des stars internationales comme Angel Di María et Hatem Ben Arfa jouera contre le Club Africain un match amical aujourd’hui 4 janvier. Le match aura lieu au stade olympique de Radès à Tunis qui compte 60.000 mille places.</p>
<p>Le  Paris Saint-Germain fait partie intégrante de la longue et illustre histoire du football français et le club jouit d’une forte base de supporters, pas seulement en Tunisie mais également dans le monde.</p>
<p><a href="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1.jpg" rel="attachment wp-att-173291"><img class="alignleft wp-image-173291" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1.jpg" alt="PSG 1" width="636" height="424" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1-480x320.jpg 480w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1-636x424.jpg 636w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1-450x300.jpg 450w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1-385x257.jpg 385w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1.jpg 768w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/PSG-1-385x257@2x.jpg 770w" sizes="(max-width: 636px) 100vw, 636px" /></a></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_fancy-retina essb_2104719291 print-no" id="essb_displayed_bottom_2104719291" data-essb-postid="173286" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="fancy-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-twitter-url="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" data-essb-instance="2104719291"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&t=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&#39;,&#39;facebook&#39;,&#39;2104719291&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&amp;counturl=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;twitter&#39;,&#39;2104719291&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;google&#39;,&#39;2104719291&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2104719291&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+fans+du+PSG+rencontrent+leurs+h%C3%A9ros+%C3%A0+Tunis&amp;url=http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/&#39;,&#39;linkedin&#39;,&#39;2104719291&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="essb_break_scroll"></div>				
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/"
dc:identifier="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/"
dc:title="Les fans du PSG rencontrent leurs héros à Tunis"
trackback:ping="http://www.leconomistemaghrebin.com/2017/01/04/fans-psg-rencontrent-leurs-heros-a-tunis/trackback/" />
</rdf:RDF>				-->
</div>
<div id="article-credits">
<div class="boxed">
<p>Par  <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M " class="url fn" rel="author">E.M </a></p>
<p>Publi&eacute; le <span class="date updated">04/01/2017 &agrave; 15:43</span>
</p>
</div>
<div class="boxed tags">
<p><span class="tag-title">Dans cet article</span> <a href="http://www.leconomistemaghrebin.com/tag/psgn-club-africain/" rel="tag">PSGn Club Africain</a></p>
</div>
<div class="boxed ads">
<ins data-revive-zoneid="10" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar">
<div class="adspace">
<!-- /21406565/EM_ART_Left_Sidebar -->
<div id='div-gpt-ad-1468845967216-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468845967216-0'); });
</script>
</div>
</div>
<!--<div class="adspace">
<ins data-revive-zoneid="14" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>-->
<ul>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.leconomistemaghrebin.com/jobs"><img src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/offredemploi.png" /></a></center></div>
</li><li id="text-6" class="widget widget_text"><h3>Facebook</h3>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/page.php?href=http%3A%2F%2Fwww.facebook.com%2Fleconomistemaghrebin%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="214" style="border:none;overflow:hidden" scrolling="yes" frameborder="0" allowTransparency="true"></iframe></div>
</li>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [avg] [custom] -->
<li id="wpp-3" class="widget popular-posts">
<h3>LES ARTICLES LES + LUS</h3>
<ol class="wpp-list">
<li><a href="http://www.leconomistemaghrebin.com/2014/06/12/tunisie-telecom-indicatif-37-ou-0037/" title="Tunisie Telecom met en garde contre l&rsquo;indicatif + 37 ou 0037" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tunisie Telecom L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/06/Tunisie-telecom-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2014/06/12/tunisie-telecom-indicatif-37-ou-0037/" title="Tunisie Telecom met en garde contre l&rsquo;indicatif + 37 ou 0037" class="wpp-post-title" target="_self">Tunisie Telecom met en garde contre l&rsquo;indicatif + 37 ou 0037</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/01/03/internationalisation-sah-implante-abidjan/" title="Internationalisation : SAH s’implante à Abidjan" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="SAH Abidjan" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2017/01/SAH-Abidjan-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/01/03/internationalisation-sah-implante-abidjan/" title="Internationalisation : SAH s’implante à Abidjan" class="wpp-post-title" target="_self">Internationalisation : SAH s’implante à Abidjan</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2017/01/03/bourse-tunis-quatre-nouvelles-introductions-2017/" title="Bourse de Tunis : quatre nouvelles introductions en 2017" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-60x60.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bourse de Tunis capital L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/05/Bourse-de-tunis-capital-l-economiste-maghrebin-128x128@2x.jpeg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2017/01/03/bourse-tunis-quatre-nouvelles-introductions-2017/" title="Bourse de Tunis : quatre nouvelles introductions en 2017" class="wpp-post-title" target="_self">Bourse de Tunis : quatre nouvelles introductions en 2017</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/12/30/gaz-signature-convention-extraction-schiste/" title="Signature d’une convention pour l’élaboration d’une étude sur l’extraction du gaz de schiste" target="_self"><img width="60" height="30" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="gaz de schiste" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste-460x230.jpg 460w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste-600x300.jpg 600w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste-240x120.jpg 240w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste-340x170.jpg 340w, http://www.leconomistemaghrebin.com/wp-content/uploads/2013/12/gaz-schiste.jpg 680w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/12/30/gaz-signature-convention-extraction-schiste/" title="Signature d’une convention pour l’élaboration d’une étude sur l’extraction du gaz de schiste" class="wpp-post-title" target="_self">Signature d’une convention pour l’élaboration d’une étude sur l’extractio...</a></li>
<li><a href="http://www.leconomistemaghrebin.com/2016/12/23/lancement-marque-automobile-chinoise-baic-tunisie/" title="Automobile : lancement de la marque chinoise BAIC en Tunisie" target="_self"><img width="60" height="60" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-60x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="BAIC4" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/BAIC4-128x128@2x.jpg 256w" sizes="(max-width: 60px) 100vw, 60px" /></a> <a href="http://www.leconomistemaghrebin.com/2016/12/23/lancement-marque-automobile-chinoise-baic-tunisie/" title="Automobile : lancement de la marque chinoise BAIC en Tunisie" class="wpp-post-title" target="_self">Automobile : lancement de la marque chinoise BAIC en Tunisie</a></li>
</ol>
</li>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div class="adspace"><ins data-revive-zoneid="15" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script></div></div>
</li>	<li id="ne-pas-rater">
<h3 class="section-title">A ne pas manquer</h3>
<ul class="anpm-widget">
<li class="post-173063 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-aerien tag-marche tag-transport tag-tunisair" id="post-173063">
<a href="http://www.leconomistemaghrebin.com/2017/01/02/tunisair-bilan-2016/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-92x92.jpeg" class="attachment-square size-square wp-post-image" alt="Tunisair" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-60x60.jpeg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-92x92.jpeg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-115x115.jpeg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-32x32.jpeg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-32x32@2x.jpeg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-96x96.jpeg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-64x64@2x.jpeg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-60x60@2x.jpeg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-92x92@2x.jpeg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-115x115@2x.jpeg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-96x96@2x.jpeg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/Tunisair-1-128x128@2x.jpeg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/02/tunisair-bilan-2016/" rel="bookmark">Tunisair : Bilan 2016</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par E.M " class="url fn" rel="author">E.M </a>, le <span class="date updated">2/01/2017 &agrave; 15:23</span></p>
</li>
<li class="post-172985 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques category-opinions-debat tag-investissement tag-relance-economique tag-terroristes tag-tunisia-2020" id="post-172985">
<a href="http://www.leconomistemaghrebin.com/2017/01/02/2017-faut-esperer-meilleur-craindre-pire/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-92x92.jpg" class="attachment-square size-square wp-post-image" alt="L’hôtel Africa, en plein centre de Tunis" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2014/09/avenue-bourguiba-Tunis-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2017/01/02/2017-faut-esperer-meilleur-craindre-pire/" rel="bookmark">2017 : faut-il espérer le meilleur ou craindre le pire ?</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par M. Tiss" class="url fn" rel="author">M. Tiss</a>, le <span class="date updated">2/01/2017 &agrave; 11:15</span></p>
</li>
<li class="post-172791 post type-post status-publish format-standard has-post-thumbnail hentry category-conjoncture category-economie tag-chomage tag-croissance tag-dette-publique tag-emplois tag-ezzedine-saidane tag-finances-publiques tag-perspectives-2017 tag-pib tag-reformes tag-tunisia-2020" id="post-172791">
<a href="http://www.leconomistemaghrebin.com/2016/12/30/ezzedine-saidane-2017-sera-annee-difficile-tunisie/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Saidane Ezzedine sauvetage L&#039;Economiste Maghrébin" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/08/ezzedine-saidane-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/30/ezzedine-saidane-2017-sera-annee-difficile-tunisie/" rel="bookmark">Ezzedine Saidane: 2017 sera une autre année difficile</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/imen-zine/" title="Articles par Imen Zine" class="url fn" rel="author">Imen Zine</a>, le <span class="date updated">30/12/2016 &agrave; 11:17</span></p>
</li>
<li class="last-post post-172693 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-monde tag-france tag-ghannouchi tag-le-figaro tag-medias tag-terroristes" id="post-172693">
<a href="http://www.leconomistemaghrebin.com/2016/12/29/tunisie-foyer-central-de-terreur-mondiale-droles-doiseaux-figaro/" rel="bookmark"><img width="92" height="63" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Le-Figaro.jpeg" class="attachment-square size-square wp-post-image" alt="Le Figaro" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/29/tunisie-foyer-central-de-terreur-mondiale-droles-doiseaux-figaro/" rel="bookmark">Drôles d’oiseaux du Figaro</a></h4>
<p class="meta">Par <a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Khalil Zamiti " class="url fn" rel="author">Khalil Zamiti </a>, le <span class="date updated">29/12/2016 &agrave; 12:56</span></p>
</li>
</ul>
</li>
<li id="interviews-section">
<h3 class="section-title">Interviews</h3>
<ul class="anpm-widget">
<li class="post-171228 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-administration-tunisienne tag-cadres tag-fadhel-abdelkefi tag-reformes" id="post-171228">
<a href="http://www.leconomistemaghrebin.com/2016/12/16/administration-tunisienne-engrange-cadres-competents-fadhel-abdelkefi/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92.jpg" class="attachment-square size-square wp-post-image" alt="fadhel" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/fadhel-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/16/administration-tunisienne-engrange-cadres-competents-fadhel-abdelkefi/" rel="bookmark">Fadhel Abdelkefi : l’administration tunisienne engrange encore des cadres compétents</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Propos recueillis par Hedi Mechri et Khémaies Krimi" class="url fn" rel="author">Propos recueillis par Hedi Mechri et Khémaies Krimi</a>, le <span class="date updated">16/12/2016 &agrave; 12:11</span></p>
</li>
<li class="post-170128 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-conference-tunisia-2020 tag-cooperation tag-jean-francois-limantour tag-textile-habillement tag-union-europeenne" id="post-170128">
<a href="http://www.leconomistemaghrebin.com/2016/12/08/jean-francois-limantour-tunisie-formidable-terre-accueil-ide/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92.jpg" class="attachment-square size-square wp-post-image" alt="Limantour" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/12/Limantour-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/12/08/jean-francois-limantour-tunisie-formidable-terre-accueil-ide/" rel="bookmark">Jean-François Limantour : la Tunisie, une formidable terre d’accueil pour les IDE</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/mohsen-tiss/" title="Articles par Interview réalisée par E.M" class="url fn" rel="author">Interview réalisée par E.M</a>, le <span class="date updated">8/12/2016 &agrave; 10:13</span></p>
</li>
<li class="post-168394 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-attijari-bank tag-investissement tag-kamel-habbachi tag-tunisia-2020" id="post-168394">
<a href="http://www.leconomistemaghrebin.com/2016/11/24/tunisia-2020-attijari-bank-sommes-tres-optimistes/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92.jpg" class="attachment-square size-square wp-post-image" alt="attijari" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/attijari-3-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/11/24/tunisia-2020-attijari-bank-sommes-tres-optimistes/" rel="bookmark">Tunisia 2020 &#8211; Attijari bank: «Nous sommes très optimistes»</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hamza-marzouk/" title="Articles par Interview réalisée par Hamza Marzouk" class="url fn" rel="author">Interview réalisée par Hamza Marzouk</a>, le <span class="date updated">24/11/2016 &agrave; 10:07</span></p>
</li>
<li class="last-post post-167963 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-opinions-debat tag-abdallah-labidi tag-affaires-etrangeres tag-ambassadeurs tag-diplomatie-tunisienne" id="post-167963">
<a href="http://www.leconomistemaghrebin.com/2016/11/19/diplomatie-favoritisme-clientelisme-nepotisme-etat-citoyen/" rel="bookmark"><img width="92" height="92" src="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-92x92.jpg" class="attachment-square size-square wp-post-image" alt="diplomatie tunisienne" srcset="http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-60x60.jpg 60w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-92x92.jpg 92w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-115x115.jpg 115w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-32x32.jpg 32w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-32x32@2x.jpg 64w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-96x96.jpg 96w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-64x64@2x.jpg 128w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-60x60@2x.jpg 120w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-92x92@2x.jpg 184w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-115x115@2x.jpg 230w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-96x96@2x.jpg 192w, http://www.leconomistemaghrebin.com/wp-content/uploads/2016/11/diplomatie-tunisienne-128x128@2x.jpg 256w" sizes="(max-width: 92px) 100vw, 92px" /></a>						<h4><a href="http://www.leconomistemaghrebin.com/2016/11/19/diplomatie-favoritisme-clientelisme-nepotisme-etat-citoyen/" rel="bookmark">Favoritisme, clientélisme et népotisme  nous empêchent d’édifier un Etat citoyen</a></h4>
<p class="meta"><a href="http://www.leconomistemaghrebin.com/equipe/hedi-mechri/" title="Articles par Entretien conduit par E.M" class="url fn" rel="author">Entretien conduit par E.M</a>, le <span class="date updated">19/11/2016 &agrave; 09:21</span></p>
</li>
</ul>
</li>
</ul>
<div class="adspace">
<ins data-revive-zoneid="16" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="1" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="2" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="3" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
<div class="adspace">
<ins data-revive-zoneid="4" data-revive-id="e1866ca2cecc4fdb8bba24fbec369b3b"></ins>
<script async src="//ads.leconomistemaghrebin.com/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div>
</div>
<div id="creator">
<div class="wrap">
<p>
<a href="http://www.leconomistemaghrebin.com"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/l-economiste-maghrebin-gris.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" /></a>
<span class="text">&amp;</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/le-manager.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
<span class="text">by</span>
<img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/promedia.png" alt="L&#039;Economiste Maghrébin" title="" class="logos" />
</p>
<a href="#header" id="back-to-top"><span class="lnr lnr-chevron-up-circle"></span></a>
</div>
</div>
<div id="pre-footer">
<div class="wrap">
<ul>
<li id="menu-item-151089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151089"><a href="http://www.leconomistemaghrebin.com/category/economie/">Economie</a></li>
<li id="menu-item-151088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151088"><a href="http://www.leconomistemaghrebin.com/category/business/">Business</a></li>
<li id="menu-item-151090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151090"><a href="http://www.leconomistemaghrebin.com/category/finance/">Finance</a></li>
<li id="menu-item-151093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151093"><a href="http://www.leconomistemaghrebin.com/category/politique/">Politique</a></li>
<li id="menu-item-151091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151091"><a href="http://www.leconomistemaghrebin.com/category/monde/">Monde</a></li>
<li id="menu-item-151094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151094"><a href="http://www.leconomistemaghrebin.com/category/societe/">Société</a></li>
</ul>
</div>
</div>
<div id="footer">
<div class="wrap">
<div class="footer-left">
<address>3, rue El Kewekibi 1002 Tunis - Tunisie // Tél.:(+216) 71 790 773 / 71 773 709 - Fax: 71 793 707 // <a href="http://www.leconomistemaghrebin.com/contact">Contactez-nous</a></address>
<p>
Ce site et son contenu sont licenciés sous le contrat Creative Commons 3.0: CC BY-NC-ND 
</p>
</div>
<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/cc-by-nd.png" alt="Creative Commons 3.0: CC BY-NC-ND" class="cc-logo"/></a>
<a href="https://www.digitalink.com.tn" target="new"><img src="http://www.leconomistemaghrebin.com/wp-content/themes/economiste-v2/images/digital-ink.png" alt="Digital Ink" class="di-logo"/></a>
</div>
</div>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26371315-1', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-display-methods.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.2","language":""},"disqusIdentifier":"173286 http:\/\/www.leconomistemaghrebin.com\/?p=173286","disqusShortname":"leconomistemagh","disqusTitle":"Les fans du PSG rencontrent leurs h\u00e9ros \u00e0 Tunis","disqusUrl":"http:\/\/www.leconomistemaghrebin.com\/2017\/01\/04\/fans-psg-rencontrent-leurs-heros-a-tunis\/","options":{"manualSync":false},"postId":"173286"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"leconomistemagh"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leconomistemaghrebin.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:3.8.0',blog:'38201135',post:'173286',tz:'1',srv:'www.leconomistemaghrebin.com'} ]);
_stq.push([ 'clickTrackerInit', '38201135', '173286' ]);
</script>
<!-- <link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-metro-bold-retina"  href="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-bold-retina/easy-social-share-buttons.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//www.leconomistemaghrebin.com/wp-content/cache/wpfc-minified/a26ab49ae951774299f2450b2f1bde30/1468899094index.css" media="all"/><style type="text/css"></style><script type="text/javascript" src="http://www.leconomistemaghrebin.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.6.1"></script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a6c97a3347","applicationID":"17466983","transactionName":"M1JVY0dYXkRRUhAPXgoYYkVcFllZVFQcSEEMRw==","queueTime":0,"applicationTime":83,"atts":"HxVWFQ9CTUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.78178310394287 seconds, on 04-01-17 15:17:00 --><!-- via php -->